<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>Habeck f&uuml;r freiwilliges h&ouml;heres Renteneintrittsalter | Politik | Ostthüringer Zeitung </title>
    <meta name="description" content="Der Fachkräftemangel prägt aktuell viele Branchen und wird sich vermutlich noch verschärfen. Ein Vorschlag von Wirtschaftsminister Habeck soll dem entgegenwirken. "/>
    <meta name="keywords" content="Arbeitsmarkt, Wirtschaftspolitik, Bundesregierung, Deutschland,Arbeitsmarkt, Wirtschaftspolitik, Bundesregierung, Deutschland"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Arbeitsmarkt, Wirtschaftspolitik, Bundesregierung, Deutschland,Arbeitsmarkt, Wirtschaftspolitik, Bundesregierung, Deutschland";</script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="Berlin,Thüringen"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.otz.de/politik/habeck-fuer-freiwilliges-hoeheres-renteneintrittsalter-id234628501.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.otz.de/politik/habeck-fuer-freiwilliges-hoeheres-renteneintrittsalter-id234628501.html"/>
        <link rel="shortcut icon" href="https://www.otz.de/resources/1637669044594/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.otz.de/resources/1637669044594/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.otz.de/resources/1637669044594/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.otz.de/resources/1637669044594/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<script src="https://www.otz.de/resources/1637669044594/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.otz.de/resources/1637669044594/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async type="text/psajs" data-pagespeed-orig-index="6">tp=window.tp||[];tp.push(["setAid","k2WYua3RXe"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213188"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/OTZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-precomposed.png.pagespeed.ic.dY6PtrcYcs.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/xfavicon-196x196.png.pagespeed.ic.e9b0SEMGDI.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2022-02-21T10:24:57+01:00"/> 
<meta property="og:title" content="Habeck f&uuml;r freiwilliges h&ouml;heres Renteneintrittsalter"/> 
<meta property="og:description" content="Der Fachkräftemangel prägt aktuell viele Branchen und wird sich vermutlich noch verschärfen. Ein Vorschlag von Wirtschaftsminister Habeck soll dem entgegenwirken."/> 
<meta property="og:type" content="website"/> 
<meta property="og:image" content="https://www.otz.de/img/incoming/crop234628499/9622603020-w820-cv16_9-q85/Bundeswirtschaftsminister-Robert-Habeck-Buendnis-90-Die-Gruenen-spricht-sich-angesichts-des-Fachkraeftemangels-fuer-eine-flexible-Lebensarbeitszeit-aus.jpg"/> 
<meta property="og:url" content="https://www.otz.de/politik/habeck-fuer-freiwilliges-hoeheres-renteneintrittsalter-id234628501.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="pocket-site-verification" content="3324ed10f5150065baaa5354f7a946"/> 
<meta name="copyright" content="Ostthüringer Zeitung"/> 
<meta name="last-modified" content="2022-02-21T10:30:03+01:00"/> 
<meta property="pc" content="free"/> 
<meta property="pc" content="free"/> 
<!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="8">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='Arbeitsmarkt, Wirtschaftspolitik, Bundesregierung, Deutschland';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Politik','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://www.otz.de/img/incoming/crop234628499/3207656733-w1200-cv16_9-q85/Bundeswirtschaftsminister-Robert-Habeck-Buendnis-90-Die-Gruenen-spricht-sich-angesichts-des-Fachkraeftemangels-fuer-eine-flexible-Lebensarbeitszeit-aus.jpg','pageArticleID':'234628501','pageContentType':'Agenturmeldung','pageSourcePublication':'multi','pageTitle':'Habeck f\u00FCr freiwilliges h\u00F6heres Renteneintrittsalter','pageTitleOriginal':'Habeck f\u00FCr freiwilliges h\u00F6heres Renteneintrittsalter','pageDescription':'Der Fachkr\u00E4ftemangel pr\u00E4gt aktuell viele Branchen und wird sich vermutlich noch versch\u00E4rfen. Ein Vorschlag von Wirtschaftsminister Habeck soll dem entgegenwirken.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Arbeitsmarktpolitik,Rentenversicherung,Rente,Robert Habeck','pageHashtags':'','pageTags':'','pageFirstPublished':'2022-02-21 10:30:01','pagePublished':'2022-02-21 10:24:57','pageModified':'2022-02-21 10:30:03','daysSincePublished':'1','pageAuthor':'dpa','pageSource':'DPA','master-id':'urn-newsml-dpa-com-20090101-220221-99-223717','isPaidContent':'false','semantic':[{'categories':'Arbeitsmarktpolitik,Rentenversicherung,Rente','persons':'Robert Habeck'}],'pageLengthWords':'230','characterLength':'1577','pagePictures':'2','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KBJVDP6');</script>
	<!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="9"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="10">var iam_data={"st":"zgtonlin","cp":"mgt-otz-politik-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.otz.de/politik/habeck-fuer-freiwilliges-hoeheres-renteneintrittsalter-id234628501.html",
            
                "headline": "Habeck für freiwilliges höheres Renteneintrittsalter",
            
                "description": "Der Fachkräftemangel prägt aktuell viele Branchen und wird sich vermutlich noch verschärfen. Ein Vorschlag von Wirtschaftsminister Habeck soll dem entgegenwirken.",
            
            "mainEntityOfPage" : "https://www.otz.de/politik/habeck-fuer-freiwilliges-hoeheres-renteneintrittsalter-id234628501.html",
            "datePublished": "2022-02-21T10:24:57+0100",
            "dateModified": "2022-02-21T10:30:03+0100",
            
                "keywords":["Arbeitsmarkt","Wirtschaftspolitik","Bundesregierung","Deutschland"],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Ostthüringer Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.otz.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.otz.de/"
            }
            
                        ,"image" : ["https://www.otz.de/img/incoming/crop234628499/538305953-w1200-cv1_1-q85/Bundeswirtschaftsminister-Robert-Habeck-Buendnis-90-Die-Gruenen-spricht-sich-angesichts-des-Fachkraeftemangels-fuer-eine-flexible-Lebensarbeitszeit-aus.jpg", "https://www.otz.de/img/incoming/crop234628499/723780868-w1200-cv4_3-q85/Bundeswirtschaftsminister-Robert-Habeck-Buendnis-90-Die-Gruenen-spricht-sich-angesichts-des-Fachkraeftemangels-fuer-eine-flexible-Lebensarbeitszeit-aus.jpg", "https://www.otz.de/img/incoming/crop234628499/3207656733-w1200-cv16_9-q85/Bundeswirtschaftsminister-Robert-Habeck-Buendnis-90-Die-Gruenen-spricht-sich-angesichts-des-Fachkraeftemangels-fuer-eine-flexible-Lebensarbeitszeit-aus.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "dpa",
                        "url": "https://www.otz.de/autoren/"
                    }
        }
        </script>
    <!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="11">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("234628501"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"234628501",contentType:"agentur"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}var puid=localStorage.getItem('permutive-id'),datum=new Date();datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" type="text/psajs" data-pagespeed-orig-index="12"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="13">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 227487945 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
		if (typeof loadDmp === 'function' && tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[360]) {
		   loadDmp(tcData.tcString);
		}
        if (tcData.customVendorConsents !== 'undefined' && tcData.customVendorConsents.s1429) {
            jQuery(document).trigger('cmpDataReady', {vgwortAccepted: true});
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
		if (typeof loadDmp === 'function' && tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[360]) {
		   loadDmp(tcData.tcString);
		}
        if (tcData.customVendorConsents !== 'undefined' && tcData.customVendorConsents.s1429) {
            jQuery(document).trigger('cmpDataReady', {vgwortAccepted: true});
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script type="text/psajs" data-pagespeed-orig-index="15">var yl_siteId='',yl_site='thueringer-allgemeine',yl_host=window.location.hostname;if(/otz/.test(yl_host)){yl_site='otz';}else if(/tlz/.test(yl_host)){yl_site='tlz';}else if(/thueringer-allgemeine/.test(yl_host)){yl_site='thueringer-allgemeine';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_m_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227487945 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="16">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="17"></script><!-- Custom Ad Widget 227639635 - End -->
    <script type="text/psajs" data-pagespeed-orig-index="18">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="19">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="20">var oms_site="",oms_zone="";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="21"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="22">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="23">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/ABboF9diFwovG2k7E.js" async type="text/psajs" data-pagespeed-orig-index="24"></script><!-- XHTML-Widget 226710923 - End -->
        <!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        <!-- XHTML-Widget 233885473 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="25">console.log("defPvars - jsc-global-1711");tp=window["tp"]||[];tp.push(['setCustomVariable','pushsource','local-config']);console.log("defPvars - Statics");let e2p_refUrl=location.href;let e2p_isPlusPage="";let e2p_titleCode="mgt-otz";let e2p_isSection="false";let e2p_isArticle="true";let e2p_articleType="agentur";let e2p_articleId="234628501";let e2p_paidState="";tp.push(['setCustomVariable','e2p_refUrl',e2p_refUrl]);tp.push(['setCustomVariable','e2p_titleCode','mgt-otz']);tp.push(['setCustomVariable','e2p_isSection','false']);tp.push(['setCustomVariable','e2p_isArticle','true']);tp.push(['setCustomVariable','e2p_articleType','agentur']);tp.push(['setCustomVariable','e2p_articleId','234628501']);tp.push(['setCustomVariable','e2p_paidState','']);tp.push(['setCustomVariable','e2p_isPlusPage','']);console.log("defPvars - jsc-global- done");</script><!-- XHTML-Widget 233885473 - End -->
        <!-- XHTML-Widget 232687265 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://widgets.opinary.com/a/mediengruppethue.js" async="async" type="text/psajs" data-pagespeed-orig-index="26"></script><!-- XHTML-Widget 232687265 - End -->
        <!-- XHTML-Widget 226446895 - Start -->
            <style>figure.hero-img ul.socialbar.teaser__icons{display:none}@media screen and (max-width:47.9375em){.inline-media{margin-left:-.5rem;margin-right:-1rem;margin-top:.4em}.inline-media{margin-left:-.625em;margin-right:-.625em}}</style><!-- XHTML-Widget 226446895 - End -->
        <link rel="amphtml" href="https://www.otz.de/politik/habeck-fuer-freiwilliges-hoeheres-renteneintrittsalter-id234628501.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 226438261 - Start */ span.teaser__count{display: none;}.paywall-container{min-height: 450px;}.small-print .small-print__list li.small-print__list__item{display: list-item;}.teaser.advertisement .teaser__headline{font-weight: 700; font-family: "Merriweather",Georgia,Times New Roman,serif;}.teaser.advertisement .teaser__body__text{font-family: "Open Sans",Arial,Verdana,Tahoma,sans-serif;}/* Piano Stylings */ #piano_fade_container{display: none;}.paywall-container{clear: both; overflow: hidden;}.paywall-container *{display: none;}.paywall-container div.tp-container-inner, .paywall-container div.tp-container-inner iframe{display: block; }/* Piano Stylings end */@media screen and (max-width: 1023px) and (min-width: 768px){.sidebar__column .ad--marker.werbung{height: auto; }}.teaser-list .teaser.updated .teaser__tag{ margin-left: 4em;}.hero-carousel.carousel-ajax img{min-height: 250px !important; max-height: inherit !important;}/* AD-Label Section*/.ad--marker.ad.teaser .teaser__tag{display: initial;}.teaser .teaser__kicker{color: #999; display: block; font-family: "Open Sans", Arial, Verdana, Tahoma, sans-serif; font-size: 10px; text-transform: uppercase; margin-bottom: 2px;}.teaser.advertisement .teaser__tag{color: #999; display: block; font-family: "Open Sans", Arial, Verdana, Tahoma, sans-serif; font-size: 10px; text-transform: uppercase; margin-bottom: 2px; background-color: white;}.teaser .teaser__link:hover .teaser__tag{color: #999;}div[id^="sb_gallery_top"]{text-align: center;}.ad__superbanner{min-height: 90px;}.h300{min-height: 300px;}.h270{min-height: 270px;}@media screen and (min-width: 48em){ .teaser .teaser__headline{font-weight: 500; }}@media screen and (min-width: 48em){ .teaser--hero.advertisement .teaser__headline, .teaser--hero .teaser__headline{font-size: 1.8em; }}@media screen and (min-width: 48em){ .teaser .teaser__body__text{font-size: 0.875em; }}@media screen and (min-width: 48em){ .teaser--large.teaser.advertisement .teaser__headline, .teaser--large.teaser .teaser__headline{font-size: 1.3em; }}@media screen and (min-width: 48em){ .article .article__header .article__header__headline{font-weight: 500; }}/* FDPB-168 */.teaser .share-button .share-button__icon{display: none;}@media screen and (min-width: 1400px){/* .ad__skyscraper .ad--marker-inner{ position: fixed; z-index: 999999;}*/ .sticky_sky{position: fixed; z-index: 999999; top: 0; }}.h290{min-height: 290px;}.h270 .ad--marker-inner{display: block !important; text-align: center !important;}.h290 .ad--marker-inner{display: block !important; text-align: center !important;}.h300 .ad--marker-inner{display: block !important; text-align: center !important;}.po1ad .ad--marker-inner{display: block !important; text-align: center !important;}.compact-weather{display: none;}} /* XHTML-Widget 226438261 - End */</style>
    </head>
<body class="pub-mgt-otz">
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="27">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="28">var pageKeywords="";var keywordsObj=[],keywords="Arbeitsmarkt, Wirtschaftspolitik, Bundesregierung, Deutschland",keywordsSplit=keywords.split(',');keywordsSplit.forEach(function(item){keywordsObj.push(item.replace(/"/g,'').replace(" ",""));});pageKeywords=keywordsObj;var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Arbeitsmarktpolitik,Rentenversicherung,Rente,Robert Habeck",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"mgt-otz","pageSourcePublication":"multi","pageTitle":"Habeck f\u00FCr freiwilliges h\u00F6heres Renteneintrittsalter","pageContent":"frei","pageURL":"https://www.otz.de/politik/habeck-fuer-freiwilliges-hoeheres-renteneintrittsalter-id234628501.html","pageArticleID":"234628501","pageDate":"2022-02-21T10:24:57MEZ","pageAuthor":"dpa","pageCategory":"Politik","pageCategory02":"","pageCategory03":"","pageSource":"DPA","pageContentType":"agentur","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2022-02-21T10:24:57MEZ"]);tp.push(["setContentAuthor","dpa"]);tp.push(["setContentSection","politik"]);tp.push(["setContentId","234628501"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","bzcnbkqknxb8v4r7"])
jQuery(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","OTZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.otz.de/resources/1637669044594/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="29"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-KBJVDP6&pageType=Artikel&pageCategory=Politik&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=234628501&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=Habeck f\u00FCr freiwilliges h\u00F6heres Renteneintrittsalter&pageTitleOriginal=Habeck f\u00FCr freiwilliges h\u00F6heres Renteneintrittsalter&pageDescription=Der Fachkr\u00E4ftemangel pr\u00E4gt aktuell viele Branchen und wird sich vermutlich noch versch\u00E4rfen. Ein Vorschlag von Wirtschaftsminister Habeck soll dem entgegenwirken.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2022-02-21 10:24:57&pageModified=2022-02-21 10:30:03&pageAuthor=dpa&pageSource=DPA&isPaidContent=false&pageLengthWords=230&pagePictures=2&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=234628501&amp;type=article&amp;ctxId=35815&amp;pubId=69&amp;cat=agentur&amp;meta=&amp;title=Habeck+f%C3%BCr+freiwilliges+h%C3%B6heres+Renteneintrittsalter&amp;url=https%3A%2F%2Fwww.otz.de%2Fpolitik%2Fhabeck-fuer-freiwilliges-hoeheres-renteneintrittsalter-id234628501.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="3420240933" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="30">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="31">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="32">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="AdDefend (MGT)">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">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</script></aside><!-- XHTML-Widget 228192351 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:70px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:54px;width:54px;height:45px}.header .header-top{border-bottom-width:.125em;height:3.75em;padding:0}.header .header-top .nav-main-toggle,.header .header-top--mobile .header-top-button{height:100%;width:50px}.header .header-top-group-logo{right:initial;left:53px}.header .header-top-logo:last-child{margin-top:18px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="36">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192351 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.otz.de/" class="compact-weather temperature" data-simpleopenweather-city="Erfurt" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Erfurt" data-compact-weather-plz="99084">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.otz.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.otz.de" data-tracking="menu - meta - level 2 | 1">Privatkunden</a>
</li>
									<li>
										<a href="https://www.otz.de/service/b2b/" data-tracking="menu - meta - level 2 | 2">Geschäftskunden</a>
</li>
									<li>
										<a href="https://www.otz.de/abo-vorteile/" class="mobile-hide " data-tracking="menu - meta - level 2 | 3">Abovorteile</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - meta - level 2 | 4">Die digitale OTZ</a>
</li>
									<li>
										<a href="https://www.otz.de/abo-vorteile/digitaler-sonntag/" class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Digitaler Sonntag</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - meta - level 2 | 6">E-Paper im Browser lesen</a>
</li>
									<li>
										<a href="/service/infomobil" class="mobile-hide " data-tracking="menu - meta - level 2 | 7">OTZ unterwegs</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/angebote" data-tracking="menu - meta - level 2 | 8">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 9">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 10">Globista</a>
</li>
									<li>
										<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - meta - level 2 | 11">Reisekataloge</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 12">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - meta - level 2 | 13">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 14">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.otz.de/service" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Leserservice</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<button class="nav-main-toggle"></button>

    <a href="https://www.otz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img load="lazy" lazyload="1" src="https://www.otz.de/resources/1637669044594/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" data-pagespeed-url-hash="1519083236" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.otz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img load="lazy" lazyload="1" src="https://www.otz.de/resources/1637669044594/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" data-pagespeed-url-hash="2157033706" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/" title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img load="lazy" lazyload="1" src="https://www.otz.de/resources/1637669044594/img/logo-head-group.svg" alt="Mediengruppe Thüringen" data-pagespeed-url-hash="3694526366" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">window.headerWidgetConfig={loginUrl:"https://www.otz.de/?widgetid=215198421&view=login_box_bzv&art=234628501&sec=35815"}</script>

</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.otz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/newsticker/" data-tracking="menu - main - level 2 | 1">Newsticker</a>
</li>
									<li>
										<a href="https://www.otz.de/politik/thueringen-ticker-corona-impfung-nachrichten-news-liveticker-id232670897.html" data-tracking="menu - main - level 2 | 2">Thüringen-Ticker</a>
</li>
									<li>
										<a href="/newsletter" data-tracking="menu - main - level 2 | 3">Newsletter</a>
</li>
									<li>
										<a href="https://www.otz.de/podcast/" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.otz.de/blog/" data-tracking="menu - main - level 2 | 5">Blog</a>
</li>
									<li>
										<a href="https://www.otz.de/interaktiv/" data-tracking="menu - main - level 2 | 6">Interaktiv</a>
</li>
									<li>
										<a href="https://www.otz.de/themen/Rabel&amp;Riebartsch/" data-tracking="menu - main - level 2 | 7">Videoblog Rabel &amp; Riebartsch</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/regionen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.otz.de/regionen/altenburg/" data-tracking="menu - main - level 2 | 8">Altenburg</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/bad-lobenstein/" data-tracking="menu - main - level 2 | 9">Bad Lobenstein</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/eisenberg/" data-tracking="menu - main - level 2 | 10">Eisenberg</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/gera/" data-tracking="menu - main - level 2 | 11">Gera</a>
</li>
									<li>
										<a href="https://www.otz.de/service/Newsletter/hier-geht-es-zum-otz-staedtenewsletter-fuer-gera-id228596893.html" data-tracking="menu - main - level 2 | 12">Gera-Newsletter</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/greiz/" data-tracking="menu - main - level 2 | 13">Greiz</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/jena/" data-tracking="menu - main - level 2 | 14">Jena</a>
</li>
									<li>
										<a href="https://www.otz.de/service/Newsletter/hier-geht-es-zum-otz-staedtenewsletter-fuer-jena-id228596939.html" data-tracking="menu - main - level 2 | 15">Jena-Newsletter</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/poessneck/" data-tracking="menu - main - level 2 | 16">Pößneck</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/rudolstadt/" data-tracking="menu - main - level 2 | 17">Rudolstadt</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/saalfeld/" data-tracking="menu - main - level 2 | 18">Saalfeld</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/schleiz/" data-tracking="menu - main - level 2 | 19">Schleiz</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/schmoelln/" data-tracking="menu - main - level 2 | 20">Schmölln</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/stadtroda/" data-tracking="menu - main - level 2 | 21">Stadtroda</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/zeulenroda-triebes/" data-tracking="menu - main - level 2 | 22">Zeulenroda-Triebes</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/leben/blaulicht/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Blaulicht</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/leben/recht-justiz/" data-tracking="menu - main - level 2 | 23">Recht &amp; Justiz</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/politik/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/themen/bundestagswahl/" data-tracking="menu - main - level 2 | 24">Bundestagswahl 2021</a>
</li>
									<li>
										<a href="https://www.otz.de/politik/jugendfragt/" data-tracking="menu - main - level 2 | 25">Jugend fragt</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 26">Presseportal</a>
</li>
									<li>
										<a href="https://www.otz.de/firmennews/" data-tracking="menu - main - level 2 | 27">Firmennews</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.otz.de/sport/fussball/" data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-carl-zeiss-jena/" data-tracking="menu - main - level 2 | 29">FC Carl Zeiss Jena</a>
</li>
									<li>
										<a href="https://www.otz.de/service/Newsletter/neuer-newsletter-zum-fc-carl-zeiss-jena-id228291159.html" data-tracking="menu - main - level 2 | 30">FCC-Newsletter</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/fussball/3-liga/" data-tracking="menu - main - level 2 | 31">3. Liga</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/fussball/regionalliga/" data-tracking="menu - main - level 2 | 32">Regionalliga</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/handball/" data-tracking="menu - main - level 2 | 33">Handball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/volleyball/" data-tracking="menu - main - level 2 | 34">Volleyball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/basketball/" data-tracking="menu - main - level 2 | 35">Basketball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/biathlon/" data-tracking="menu - main - level 2 | 36">Biathlon</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/leben/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/leben/ratgeber/reise/" data-tracking="menu - main - level 2 | 37">Reise</a>
</li>
									<li>
										<a href="https://www.otz.de/leben/unterhaltung/trendagent/" data-tracking="menu - main - level 2 | 38">Trendagent</a>
</li>
									<li>
										<a href="https://www.otz.de/heimat_erleben/" data-tracking="menu - main - level 2 | 39">Heimat erleben</a>
</li>
									<li>
										<a href="https://www.otz.de/thueringen_sommer/" data-tracking="menu - main - level 2 | 40">Sommer in Thüringen</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/themen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Themen</a>
</li>			
			</ul><form class="nav-search" action="https://www.otz.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.otz.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.otz.de" data-tracking="menu - main - level 2 | 41">Privatkunden</a>
</li>
									<li>
										<a href="https://www.otz.de/service/b2b/" data-tracking="menu - main - level 2 | 42">Geschäftskunden</a>
</li>
									<li>
										<a href="https://www.otz.de/abo-vorteile/" class="mobile-hide " data-tracking="menu - main - level 2 | 43">Abovorteile</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - main - level 2 | 44">Die digitale OTZ</a>
</li>
									<li>
										<a href="https://www.otz.de/abo-vorteile/digitaler-sonntag/" class="mobile-hide " data-tracking="menu - main - level 2 | 45">Digitaler Sonntag</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - main - level 2 | 46">E-Paper im Browser lesen</a>
</li>
									<li>
										<a href="/service/infomobil" class="mobile-hide " data-tracking="menu - main - level 2 | 47">OTZ unterwegs</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/angebote" data-tracking="menu - main - level 2 | 48">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 49">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 50">Globista</a>
</li>
									<li>
										<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 51">Reisekataloge</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 52">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - main - level 2 | 53">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 54">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.otz.de/service" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Leserservice</a>
</li>			
			</ul></div></nav>

<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.otz.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.otz.de/politik/" class="breadcrumb__link"><span class="breadcrumb__title">
							Politik</span></a></span>

		  <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Habeck für freiwilliges höheres Renteneintrittsalter</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.otz.de\/",
				"name": "Startseite"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.otz.de\/politik\/",
				"name": "Politik"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.otz.de\/politik\/habeck-fuer-freiwilliges-hoeheres-renteneintrittsalter-id234628501.html",
				"name": "Habeck f\u00FCr freiwilliges h\u00F6heres Renteneintrittsalter"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.otz.de/?widgetid=208732119&view=image-open&art=234628501&sec=35815&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script type="text/psajs" data-pagespeed-orig-index="39">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <!-- XHTML-Widget 233676929 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="41">console.log("Snitch - First Contact - Build: 03.02 10:09");const searchvid="kaltura_player_fwid4";const searchgal="carousel-fwid1";const searchpic=3;const searchgap=searchgal+"-"+searchpic;const searchftd=".voting__row__submit";let foundvid=(document.querySelector("[id='"+searchvid+"']")!==null)?document.querySelector("[id='"+searchvid+"']"):null;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;let foundpic=(document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]")!==null)?document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]"):null;let foundftd=(document.querySelector(searchftd)!==null)?document.querySelector(searchftd):null;function obspy(){let mList=foundgal,options={attributes:true,attributeFilter:['data-current-slide'],},observer=new MutationObserver(log);function log(mutations){for(let mutation of mutations){if(mutation.type==='attributes'){console.log(mutation);console.log("Snitch - Observer - Something happened");piARRAY();}}}if(mList!==null){observer.observe(mList,options);console.log("Snitch - Observer - observing",mList.id);}else{console.log("Snitch - Observer - idle")}}function piARRAY(event){console.log("Snitch - DOM geladen - start sniffing");let piLIST=[];let piTYPE=[];const rvid="video";const rgal="gallery";const rftd="question"
const roth="other";let currentpic=document.querySelector('.swiper-slide-active').getAttribute('data-swiper-slide-index');let foundpic=(document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]")!==null)?document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]"):null;let videoplay=document.querySelector("[id='"+searchvid+"']");let vidid=(videoplay!==null)?videoplay.id:null;let foundgalid=(foundgal!==null)?foundgal.id:null;var galdata=foundgal.getAttribute('data-current-slide');var galpicnr=galdata.split("-")[2];console.log("Snitch - Observer - Slice: "+galpicnr);let ftdquestion=document.querySelector("[class='"+searchftd+"']");let ftdid="FTD-Button";if(foundvid!==null){piLIST.push("Video",vidid);piTYPE.push(rvid)}if(foundgal!==null&&currentpic>searchpic){piLIST.push("Gallerie",foundgalid);piTYPE.push(rgal)}if(foundftd!==null&&trigger==="click-ftd"){piLIST.push("Umfrage",ftdid);piTYPE.push(rftd)}let piCASE=(piTYPE.length)?piTYPE[0]:"empty";console.log("Snitch - Finals - "+piLIST+"  |  "+"selectors or IDs");switch(piCASE){case"video":console.log("Snitch - Action - Video-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_video",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"gallery":console.log("Snitch - Action - Gallery-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_gallery",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"question":console.log("Snitch - Action - FTD-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_question",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"other":console.log("Snitch - idle");break;case"placeholder":console.log("placeholder");break;case"one_type":case"second_type":console.log("Double-placeholder");break;default:console.log("Snitch - idle");}}document.addEventListener("DOMContentLoaded",piARRAY,false);document.addEventListener("DOMContentLoaded",obspy,false);document.querySelector(searchftd).addEventListener("click",function(){piARRAY("click-ftd");},false);</script><!-- XHTML-Widget 233676929 - End -->
        <article class="article article--single-column  article--type-news article--subtype-agentur">
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Fachkräftemangel</span>
				<h2 class="article__header__headline ">
					Habeck für freiwilliges höheres Renteneintrittsalter</h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-agentur author-info_wrapper-image  ">
        <div class="author-info__name">
        <address>
            <span class="author-info__name-text">dpa</span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2022-02-21T10:24+0100">
			21.02.2022, 10:24</time>
	</div>
<figure class="hero-img ">
				<div class="hero-img__wrapper">
					<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.otz.de/img/incoming/crop234628499/4787601792-w420-cv16_9-q85/Bundeswirtschaftsminister-Robert-Habeck-Buendnis-90-Die-Gruenen-spricht-sich-angesichts-des-Fachkraeftemangels-fuer-eine-flexible-Lebensarbeitszeit-aus.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://www.otz.de/img/incoming/crop234628499/1730245856-w640-cv16_9-q85/Bundeswirtschaftsminister-Robert-Habeck-Buendnis-90-Die-Gruenen-spricht-sich-angesichts-des-Fachkraeftemangels-fuer-eine-flexible-Lebensarbeitszeit-aus.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://www.otz.de/img/incoming/crop234628499/9622603020-w820-cv16_9-q85/Bundeswirtschaftsminister-Robert-Habeck-Buendnis-90-Die-Gruenen-spricht-sich-angesichts-des-Fachkraeftemangels-fuer-eine-flexible-Lebensarbeitszeit-aus.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://www.otz.de/img/incoming/crop234628499/3207656733-w1200-cv16_9-q85/Bundeswirtschaftsminister-Robert-Habeck-Buendnis-90-Die-Gruenen-spricht-sich-angesichts-des-Fachkraeftemangels-fuer-eine-flexible-Lebensarbeitszeit-aus.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.otz.de/resources/1637669044594/img/placeholder.png" alt="Bundeswirtschaftsminister Robert Habeck (Bündnis 90/Die Grünen) spricht sich angesichts des Fachkräftemangels für eine flexible Lebensarbeitszeit aus." title="Bundeswirtschaftsminister Robert Habeck (Bündnis 90/Die Grünen) spricht sich angesichts des Fachkräftemangels für eine flexible Lebensarbeitszeit aus." width="1200" height="675" class="" data-pagespeed-url-hash="1253485838" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Bundeswirtschaftsminister Robert Habeck (Bündnis 90/Die Grünen) spricht sich angesichts des Fachkräftemangels für eine flexible Lebensarbeitszeit aus.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;dpa</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Habeck+f%C3%BCr+freiwilliges+h%C3%B6heres+Renteneintrittsalter%0Ahttps%3A%2F%2Fwww.otz.de%2F234628501%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Habeck für freiwilliges höheres Renteneintrittsalter" data-url="https://www.otz.de/234628501?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.otz.de/234628501?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Habeck für freiwilliges höheres Renteneintrittsalter" data-url="https://www.otz.de/234628501?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.otz.de/politik/habeck-fuer-freiwilliges-hoeheres-renteneintrittsalter-id234628501.html&subject=Habeck für freiwilliges höheres Renteneintrittsalter" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="42">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin</span>&nbsp;
				<span>Der Fachkräftemangel prägt aktuell viele Branchen und wird sich vermutlich noch verschärfen. Ein Vorschlag von Wirtschaftsminister Habeck soll dem entgegenwirken.</span>
			</p>
		</div>
		<script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('inimage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/psajs" data-pagespeed-orig-index="45">(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-234628501";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <p class='article__paragraph p_1 '>Im Kampf gegen den Mangel an Fachkräften hat Bundeswirtschaftsminister Robert Habeck (Grüne) ein freiwilliges höheres Renteneintrittsalter ins Spiel gebracht. </p><script type="text/psajs" data-pagespeed-orig-index="46">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <p class='article__paragraph p_2 '>Habeck sagte dem "Handelsblatt", auf einer freiwilligen Basis sollte es längere Lebensarbeitszeiten geben können. "Man sollte flexibel länger arbeiten können. Das wäre ein doppelter Gewinn: Wer will, kann sein Wissen, sein Können, seine Erfahrung noch länger einbringen. Davon können Betriebe und die Gesellschaft profitieren. Und wir könnten dem Fachkräftemangel entgegenwirken. Wir sollten also über so etwas wie ein Renteneintrittsfenster sprechen, kein fixes Alter."</p><div class="newsletter-cleverreach">
        <h3>Newsletter zur Bundestagswahl</h3>
        <p>Bestellen Sie hier den wöchentlichen Newsletter zur Bundestagswahl</p>
        <form class="newsletter-cleverreach-form" action="https://eu2.cleverreach.com/f/9481-155211/wcs/" method="post" target="_blank" rel="noopener">
            <div class="newsletter-cleverreach-item">
    <label class="item-label" for="cleverreach_email_fwid2">E-Mail*</label>
    <input id="cleverreach_email_fwid2" name="email" type="email" required />
</div>

<div class="newsletter-cleverreach-item">
        <input type="hidden" name="408074" value="MGZOI0004"/>
        <p class="item-checkbox-info">
            Mit meiner Anmeldung zum Newsletter stimme ich der <a title="Werberichtlinien" href="//werbevereinbarung" target="_blank" rel="noopener">Werbevereinbarung</a> zu.
        </p>
    </div>
<div rel="button" class="newsletter-cleverreach-item">
    <input type="hidden" name="408073" value="AMP"/>
    <button type="submit" class="item-button">Jetzt anmelden</button>
</div>

<div class="newsletter-cleverreach-item">
    <div class="item-info">Mit * markierte Felder sind Pflichtfelder. Eine Abmeldung ist jederzeit über einen Link im Newsletter möglich.</div>
</div>

</form>
    </div>
<p class='article__paragraph p_3 '>In einem der Deutschen Presse-Agentur vorliegenden Papier des Ministeriums heißt es, der Fachkräftemangel werde sich in den kommenden Jahren verschärfen. Mit dem Übergang der geburtenstarken Jahrgänge in den Ruhestand werde die Zahl der Erwerbspersonen signifikant zurückgehen. Gleichzeitig würden die Digitalisierung und die Transformation hin zur Klimaneutralität den Fachkräftebedarf erhöhen beziehungsweise verändern.</p><script type="text/psajs" data-pagespeed-orig-index="48">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker    pc_ltfaoomp padding-l-desktop">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">googletag.cmd.push(function(){googletag.display('po1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End -->
        <p class='article__paragraph p_4 '>Strategie weiterentwickeln</p><script type="text/psajs" data-pagespeed-orig-index="50">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  float-right padding-l-desktop">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr2_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">googletag.cmd.push(function(){googletag.display('mr2_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <p class='article__paragraph p_5 '>Um diese Herausforderungen zu meistern, werde die Bundesregierung ihre Fachkräftestrategie weiterentwickeln. Aus Sicht des Ministeriums geht es etwa darum, das Arbeitsvolumen zu erhöhen. Insbesondere bei Frauen und Älteren gebe es noch ungenutzte Potenziale.</p><p class='article__paragraph p_6 '>Es solle ein Rahmen geschaffen werden, damit Beschäftigte mindestens bis zur Regelaltersgrenze arbeiten und gegebenenfalls freiwillig auch darüber hinaus - zum Beispiel durch eine Flexibilisierung des Renteneintritts, verbunden mit finanziellen Anreizen, länger zu arbeiten, für die, die das möchten. Nach geltender Rechtslage wird die Altersgrenze für die Rente ohne Abschläge bis 2029 schrittweise von 65 auf 67 Jahre angehoben.</p><p class='article__paragraph p_7 '>© dpa-infocom, dpa:220221-99-223717/2</p><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 233339859 - Start -->
            <p>
<ul>
<li><a href=".">Lesen Sie hier mehr Beiträge aus: Politik</a>.</li>
</ul>
</p><!-- XHTML-Widget 233339859 - End -->
        <!-- XHTML-Widget 232415287 - Start -->
            <div id="myText">
</div>

<script type="text/psajs" data-pagespeed-orig-index="53">var rubrikparameter=console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body'><a href='https://www.werstreamt.es/sport/#utm_source=funke-sport-network&utm_medium=sport-disclaimer&utm_campaign=sport-disclaimer-th' target='_blank'>Bei uns findest du alle Sport-Übertragungen im Überblick, egal ob Streaming oder TV. Lade dir jetzt die kostenlose WSE Sport-App herunter und erlebe die ganze Welt des Sports!</a></article>"}</script><!-- XHTML-Widget 232415287 - End -->
        </div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="//www.otz.de/234628501" data-widget-id="AR_1" data-ob-template="DE_otz.de" data-ds-id="fac1c336"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		</div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="54">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo2_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">googletag.cmd.push(function(){googletag.display('bibo2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.otz.de/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.otz.de/sport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.otz.de/kultur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.otz.de/leben/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/regionen/altenburg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Altenburg</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/bad-lobenstein/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Bad Lobenstein</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/eisenberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Eisenberg</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/gera/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Gera</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/greiz/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Greiz</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/jena/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Jena</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/poessneck/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Pößneck</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/rudolstadt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Rudolstadt</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/saalfeld/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Saalfeld</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/schleiz/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Schleiz</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/schmoelln/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Schmölln</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/stadtroda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Stadtroda</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/zeulenroda-triebes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Zeulenroda-Triebes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/service/impressum-id218398703.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Impressum</a>
</li>
	<li>
			<a href="https://www.otz.de/?cmpscreen" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Cookie-Einstellungen</a>
</li>
	<li>
			<a href="https://www.otz.de/autoren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Wir über uns</a>
</li>
	<li>
			<a href="https://www.otz.de/newsletter" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Newsletter</a>
</li>
	<li>
			<a href="https://www.otz.de/service/service-vor-ort-id215493655.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.otz.de/service/kontakt-id219213141.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Reisen</a>
</li>
	<li>
			<a href="https://www.otz.de/service/nutzungsbedingungen-id215493663.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.otz.de/service/datenschutzerklaerung-id215493701.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Datenschutzerklärung</a>
</li>
	<li>
			<a href="https://www.otz.de/service/nutzungsbasierte-online-werbung-id218398781.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Nutzungsbasierte Online-Werbung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-otz/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Anfrageformular für Nutzungsrechte</a>
</li>
	<li>
			<a href="https://www.otz.de/angebote" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Aktuelle Anzeigen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/otz.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/OTZonline" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Twitter</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.otz.de/politik/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.otz.de/politik/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.otz.de/" title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img load="lazy" lazyload="1" src="https://www.otz.de/resources/1637669044594/img/logo-head-sticky.svg" class="footer__logo-img" alt="Ostthüringer Zeitung" data-pagespeed-url-hash="2157033706" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="56"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich OTZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <script type="text/psajs" data-pagespeed-orig-index="57">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">googletag.cmd.push(function(){googletag.display('outofpage_nationalnews')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 21.02.2022 um 11:13:11 in 100ms - Server: escenic-mgt-5fdd555d54-2j6rp - Wireframe: default - BuildBranch: live-rollout-tag-10.38-2021-11-24-1321 - Service:  - ArticleIDs: 233858141,234628501,234628499 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">(function(){jQuery(".header").paywallHeaderMobile();})();if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);jQuery(function(){jQuery("#socialbar_fwid1 .print").print();});var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
