<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>Impfgipfel: Politik kann nur den Mangel verwalten | Politik | Ostthüringer Zeitung</title>
    <meta name="description" content="Deutschen Politikern fehlt bei der Corona-Impfkampagne ein unkonventioneller Ansatz, die Kreativität, die Fantasie, und der Mut zum Risiko."/>
    <meta name="author" content="Miguel Sanches, Politik-Korrespondent"/>
    <meta name="location" content="Berlin.,Thüringen"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/politik/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.otz.de/politik/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html"/>
        <link rel="shortcut icon" href="https://www.otz.de/resources/1611940369111/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.otz.de/resources/1611940369111/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.otz.de/resources/1611940369111/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.otz.de/resources/1611940369111/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.otz.de/resources/1611940369111/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.otz.de/resources/1611940369111/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.otz.de/resources/1611940369111/js/plugins.min.js"></script>
<script src="https://www.otz.de/resources/1611940369111/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async>tp=window.tp||[];tp.push(["setAid","k2WYua3RXe"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/OTZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-precomposed.png.pagespeed.ic.MVfu5k2wlR.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2021-02-01T21:20:10+01:00"/> 
<meta property="og:title" content="Impfgipfel: Politik kann nur den Mangel verwalten"/> 
<meta property="og:description" content="Deutschen Politikern fehlt bei der Corona-Impfkampagne ein unkonventioneller Ansatz, die Kreativität, die Fantasie, und der Mut zum Risiko."/> 
<meta property="og:type" content="website"/> 
<meta property="og:image" content="https://www.otz.de/img/politik/crop231458631/5840558402-w820-cv16_9-q85-fnov-fpi227770095-fpotr/3474b280-64c8-11eb-960e-f315517ca132.jpg"/> 
<meta property="og:url" content="https://www.otz.de/politik/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="pocket-site-verification" content="3324ed10f5150065baaa5354f7a946"/> 
<meta name="copyright" content="Ostthüringer Zeitung"/> 
<meta name="last-modified" content="2021-02-01T21:21:00+01:00"/> 
<meta property="pc" content="premium"/> 
<meta property="pc" content="premium"/> 
<!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Politik','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231458633','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'Impfgipfel: Warum die Politik nur den Mangel verwaltet','pageTitleOriginal':'Impfgipfel: Warum die Politik nur den Mangel verwaltet','pageDescription':'Deutschen Politikern fehlt bei der Corona-Impfkampagne ein unkonventioneller Ansatz, die Kreativit\u00E4t, die Fantasie, und der Mut zum Risiko.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-02-01 21:20:10','pagePublished':'2021-02-01 21:20:10','pageModified':'2021-02-01 21:21:00','daysSincePublished':'1','pageAuthor':'Miguel Sanches, Politik-Korrespondent','pageSource':'meth01b','master-id':'4fa71036-64c6-11eb-960e-f315517ca132','isPaidContent':'true','semantic':[{}],'pageLengthWords':'557','characterLength':'3368','pagePictures':'4','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'true','internalLink':'true','externalLink':'true','internalLink_count':'18','externalLink_count':'1','pageCanonical':'https://www.waz.de/politik/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KBJVDP6');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"zgtonlin","cp":"mgt-otz-politik-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script>function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.waz.de/politik/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html",
            "headline": "Impfgipfel: Politik kann nur den Mangel verwalten",
            "description": "Deutschen Politikern fehlt bei der Corona-Impfkampagne ein unkonventioneller Ansatz, die Kreativität, die Fantasie, und der Mut zum Risiko.",
            
            "mainEntityOfPage" : "https://www.waz.de/politik/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html",
            "datePublished": "2021-02-01T21:20:10+0100",
            "dateModified": "2021-02-01T21:21:00+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Ostthüringer Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.otz.de/resources/1611940369111/img/logo-amp.png"
                }
            }
            
            ,"image" : [
                "https://www.otz.de/img/politik/crop231458631/5044223317-w1200-cv1_1-q85/3474b280-64c8-11eb-960e-f315517ca132.jpg",
                "https://www.otz.de/img/politik/crop231458631/5044223317-w1200-cv4_3-q85/3474b280-64c8-11eb-960e-f315517ca132.jpg",
                "https://www.otz.de/img/politik/crop231458631/5044223317-w1200-cv16_9-q85/3474b280-64c8-11eb-960e-f315517ca132.jpg"
            ]
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://www.otz.de/img/politik/crop231458631/5044223317-w1200-cv3_2-q85/3474b280-64c8-11eb-960e-f315517ca132.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Corona: Wie bekomme ich einen Termin fürs Impfen?",
				"description": "Seit Dezember werden tagtäglich immer mehr Menschen gegen das Coronavirus geimpft. Doch wie bekommt man überhaupt einen Termin zum Impfen bzw. braucht man überhaupt einen? Alle Infos gibt es im Video.",
			
				"thumbnailUrl": [
					"https://www.otz.de/img/Video_Panorama/crop231457921/1332607751-w820-cv16_9-q85/Corona-Wie-bekomme-ich-einen-Termin-fuers-Impfen-.jpg"
				],
			
				"uploadDate": "2021-02-01T18:44:03+0100",
			
				"duration": "PT1M36S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                "@type" : "Person",
                "name" : "Miguel Sanches, Politik-Korrespondent"
            }
            
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
            
        }
        </script>
    <!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227487945 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script>var yl_siteId='',yl_site='thueringer-allgemeine',yl_host=window.location.hostname;if(/otz/.test(yl_host)){yl_site='otz';}else if(/tlz/.test(yl_host)){yl_site='tlz';}else if(/thueringer-allgemeine/.test(yl_host)){yl_site='thueringer-allgemeine';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_m_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227487945 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="",oms_zone="";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 231156616 - Start -->
            <script>window.createCookie('videoAutoplayUserChanged','yes',14);</script><!-- XHTML-Widget 231156616 - End -->
        <style>.small-print .small-print__list li.small-print__list__item{display:list-item}.teaser.advertisement .teaser__headline{font-weight:700;font-family:"Merriweather",Georgia,Times\ New\ Roman,serif}.teaser.advertisement .teaser__body__text{font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}@media screen and (max-width:1023px) and (min-width:768px){.sidebar__column .ad--marker.werbung{height:auto}}.teaser-list .teaser.updated .teaser__tag{margin-left:4em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.ad--marker.ad.teaser .teaser__tag{display:initial}.teaser .teaser__kicker{color:#999;display:block;font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif;font-size:10px;text-transform:uppercase;margin-bottom:2px}.teaser.advertisement .teaser__tag{color:#999;display:block;font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif;font-size:10px;text-transform:uppercase;margin-bottom:2px;background-color:#fff}.teaser .teaser__link:hover .teaser__tag{color:#999}div[id^="sb_gallery_top"]{text-align:center}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}@media screen and (min-width:48em){.teaser .teaser__headline{font-weight:500}.teaser--hero.advertisement .teaser__headline,.teaser--hero .teaser__headline{font-size:1.8em}.teaser .teaser__body__text{font-size:.875em}.teaser--large.teaser.advertisement .teaser__headline,.teaser--large.teaser .teaser__headline{font-size:1.3em}.article .article__header .article__header__headline{font-weight:500}}</style>
<!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=nationalnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/ABboF9diFwovG2k7E.js" async></script><!-- XHTML-Widget 226710923 - End -->
        <!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        <link rel="amphtml" href="https://www.otz.de/politik/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html?service=amp"/> 
<meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 226446895 - Start -->
            <style>figure.hero-img ul.socialbar.teaser__icons{display:none}@media screen and (max-width:47.9375em){.inline-media{margin-left:-.5rem;margin-right:-1rem;margin-top:.4em}.inline-media{margin-left:-.625em;margin-right:-.625em;width:45vw}}</style><!-- XHTML-Widget 226446895 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-mgt-otz">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"mgt-otz","pageSourcePublication":"zro","pageTitle":"Impfgipfel: Warum die Politik nur den Mangel verwaltet","pageContent":"frei","pageURL":"https://www.otz.de/politik/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html","pageArticleID":"231458633","pageDate":"2021-02-01T21:20:10MEZ","pageAuthor":"Miguel Sanches, Politik-Korrespondent","pageCategory":"Politik","pageCategory02":"","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-02-01T21:20:10MEZ"]);tp.push(["setContentAuthor","Miguel Sanches, Politik-Korrespondent"]);tp.push(["setContentSection","politik"]);tp.push(["setContentId","231458633"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","OTZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.otz.de/resources/1611940369111/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-KBJVDP6&pageType=Artikel&pageCategory=Politik&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=231458633&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Impfgipfel: Warum die Politik nur den Mangel verwaltet&pageTitleOriginal=Impfgipfel: Warum die Politik nur den Mangel verwaltet&pageDescription=Deutschen Politikern fehlt bei der Corona-Impfkampagne ein unkonventioneller Ansatz, die Kreativit\u00E4t, die Fantasie, und der Mut zum Risiko.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-02-01 21:20:10&pageModified=2021-02-01 21:21:00&pageAuthor=Miguel Sanches, Politik-Korrespondent&pageSource=meth01b&isPaidContent=true&pageLengthWords=557&pagePictures=4&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231458633&amp;type=article&amp;ctxId=35815&amp;pubId=69&amp;cat=news&amp;meta=&amp;title=Impfgipfel%3A+Warum+die+Politik+nur+den+Mangel+verwaltet&amp;url=https%3A%2F%2Fwww.otz.de%2Fpolitik%2Fimpfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html" width="1" height="1" alt="" style="display: none;"/>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228192351 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:70px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:54px;width:54px;height:45px}.header .header-top{border-bottom-width:.125em;height:3.75em;padding:0}.header .header-top .nav-main-toggle,.header .header-top--mobile .header-top-button{height:100%;width:50px}.header .header-top-group-logo{right:initial;left:53px}.header .header-top-logo:last-child{margin-top:18px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192351 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.otz.de/" class="compact-weather temperature" data-simpleopenweather-city="Erfurt" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Erfurt" data-compact-weather-plz="99084">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.otz.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.otz.de" data-tracking="menu - meta - level 2 | 1">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.otz.de/ein-abo-viele-vorteile-id226161475.html" class="mobile-hide " data-tracking="menu - meta - level 2 | 2">Ihre Vorteile als Abonnent</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - meta - level 2 | 3">Die digitale OTZ</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - meta - level 2 | 4">E-Paper im Browser lesen</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 6">Globista</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 7">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - meta - level 2 | 8">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 9">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.otz.de/service" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Leserservice</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<script>

    jQuery(document).ready(() => {
        if ((!navigator.userAgent.match(/(iPod|iPhone|iPad)/i) || navigator.userAgent.match('CriOS')) && typeof SmartBanner !== 'undefined') {

            new SmartBanner({
                daysHidden: 30,
                daysReminder: 90,
                appStoreLanguage: 'de',
                title: 'OTZ News-App',
                author: 'Ostthüringer Zeitung',
                button: 'Laden',
                store: {
                    ios: 'Im Apple App Store',
                    android: 'Im Google Play Store'
                },
                price: {
                    ios: 'Gratis',
                    android: 'Gratis'
                }
            });

            const headerTop = jQuery('.header-top');
            if (headerTop.css('position') === 'fixed' && jQuery('html').hasClass('smartbanner-show')) {
                headerTop.css({top: '80px'});
                jQuery('.smartbanner').css({position: 'fixed'});
                jQuery('.smartbanner-close').click(function() {
                    headerTop.css({top: 0});
                });
            }
        }
    });

</script>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.otz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img load="lazy" lazyload="1" src="https://www.otz.de/resources/1611940369111/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen"/>
    </a>
<a href="https://www.otz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img load="lazy" lazyload="1" src="https://www.otz.de/resources/1611940369111/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/" title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img load="lazy" lazyload="1" src="https://www.otz.de/resources/1611940369111/img/logo-head-group.svg" alt="Mediengruppe Thüringen"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.otz.de/?widgetid=215198421&view=login_box_bzv&art=231458633&sec=35815"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.otz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/newsticker/" data-tracking="menu - main - level 2 | 1">Newsticker</a>
</li>
									<li>
										<a href="https://www.otz.de/service/newsletter/nachrichten-in-ihr-postfach-bestellen-sie-die-newsletter-der-ostthueringer-zeitung-id229100321.html" data-tracking="menu - main - level 2 | 2">Newsletter</a>
</li>
									<li>
										<a href="https://www.otz.de/podcast/" data-tracking="menu - main - level 2 | 3">Podcast</a>
</li>
									<li>
										<a href="https://www.otz.de/blog/" data-tracking="menu - main - level 2 | 4">Blog</a>
</li>
									<li>
										<a href="https://www.otz.de/interaktiv/" data-tracking="menu - main - level 2 | 5">Interaktiv</a>
</li>
									<li>
										<a href="https://www.otz.de/themen/Rabel&amp;Riebartsch/" data-tracking="menu - main - level 2 | 6">Videoblog Rabel &amp; Riebartsch</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/regionen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.otz.de/regionen/altenburg/" data-tracking="menu - main - level 2 | 7">Altenburg</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/bad-lobenstein/" data-tracking="menu - main - level 2 | 8">Bad Lobenstein</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/eisenberg/" data-tracking="menu - main - level 2 | 9">Eisenberg</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/gera/" data-tracking="menu - main - level 2 | 10">Gera</a>
</li>
									<li>
										<a href="https://www.otz.de/service/Newsletter/hier-geht-es-zum-otz-staedtenewsletter-fuer-gera-id228596893.html" data-tracking="menu - main - level 2 | 11">Gera-Newsletter</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/greiz/" data-tracking="menu - main - level 2 | 12">Greiz</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/jena/" data-tracking="menu - main - level 2 | 13">Jena</a>
</li>
									<li>
										<a href="https://www.otz.de/service/Newsletter/hier-geht-es-zum-otz-staedtenewsletter-fuer-jena-id228596939.html" data-tracking="menu - main - level 2 | 14">Jena-Newsletter</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/poessneck/" data-tracking="menu - main - level 2 | 15">Pößneck</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/rudolstadt/" data-tracking="menu - main - level 2 | 16">Rudolstadt</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/saalfeld/" data-tracking="menu - main - level 2 | 17">Saalfeld</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/schleiz/" data-tracking="menu - main - level 2 | 18">Schleiz</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/schmoelln/" data-tracking="menu - main - level 2 | 19">Schmölln</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/stadtroda/" data-tracking="menu - main - level 2 | 20">Stadtroda</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/zeulenroda-triebes/" data-tracking="menu - main - level 2 | 21">Zeulenroda-Triebes</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/leben/blaulicht/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Blaulicht</a>
</li>			
			<li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/politik/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Politik</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 22">Presseportal</a>
</li>
									<li>
										<a href="https://www.otz.de/firmennews/" data-tracking="menu - main - level 2 | 23">Firmennews</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.otz.de/sport/fussball/" data-tracking="menu - main - level 2 | 24">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-carl-zeiss-jena/" data-tracking="menu - main - level 2 | 25">FC Carl Zeiss Jena</a>
</li>
									<li>
										<a href="https://www.otz.de/service/Newsletter/neuer-newsletter-zum-fc-carl-zeiss-jena-id228291159.html" data-tracking="menu - main - level 2 | 26">FCC-Newsletter</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/fussball/3-liga/" data-tracking="menu - main - level 2 | 27">3. Liga</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/fussball/regionalliga/" data-tracking="menu - main - level 2 | 28">Regionalliga</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/handball/" data-tracking="menu - main - level 2 | 29">Handball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/volleyball/" data-tracking="menu - main - level 2 | 30">Volleyball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/basketball/" data-tracking="menu - main - level 2 | 31">Basketball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/biathlon/" data-tracking="menu - main - level 2 | 32">Biathlon</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/leben/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/leben/ratgeber/reise/" data-tracking="menu - main - level 2 | 33">Reise</a>
</li>
									<li>
										<a href="https://www.otz.de/leben/unterhaltung/trendagent/" data-tracking="menu - main - level 2 | 34">Trendagent</a>
</li>
									<li>
										<a href="https://www.otz.de/heimat_erleben/" data-tracking="menu - main - level 2 | 35">Heimat erleben</a>
</li>
									<li>
										<a href="https://www.otz.de/thueringen_sommer/" data-tracking="menu - main - level 2 | 36">Sommer in Thüringen</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/themen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Themen</a>
</li>			
			</ul><form class="nav-search" action="https://www.otz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.otz.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.otz.de" data-tracking="menu - main - level 2 | 37">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.otz.de/ein-abo-viele-vorteile-id226161475.html" class="mobile-hide " data-tracking="menu - main - level 2 | 38">Ihre Vorteile als Abonnent</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - main - level 2 | 39">Die digitale OTZ</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - main - level 2 | 40">E-Paper im Browser lesen</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 41">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 42">Globista</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 43">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - main - level 2 | 44">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 45">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.otz.de/service" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Leserservice</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.otz.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.otz.de/politik/" class="breadcrumb__link"><span class="breadcrumb__title">
							Politik</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Impfgipfel: Politik kann nur den Mangel verwalten</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.otz.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.otz.de\/",
				"name": "Startseite"
			},

			{
				"@id": "https://www.otz.de/politik/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.otz.de\/politik\/",
				"name": "Politik"
			},

			{
				"@id": "https://www.otz.de/politik/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.otz.de\/politik\/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html",
				"name": "Impfgipfel: Politik kann nur den Mangel verwalten"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.otz.de/?widgetid=208732119&view=image-open&art=231458633&sec=35815&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <article class="article article--single-column  article--type-news article--subtype-news" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Kommentar</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Impfgipfel: Warum die Politik nur den Mangel verwaltet<span class='spacer'></span></h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Miguel Sanches, Politik-Korrespondent</span>
                </address>
    </div>
<time class="teaser-stream-time " itemprop="datePublished" datetime="2021-02-01T21:20+0100">
			01.02.2021, 21:20</time>
	</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin.</span>&nbsp;
				<span itemprop="description">Der Corona-Impfgipfel von Bund und Ländern hat bestätigt: Es wird knapp bleiben. Die Erwartungen sind größer als die Möglichkeiten.</span>
			</p>
		</div>
		<script>
		try {
			var autoplayByLoginStatus = window.readCookie("autoplayNotLoggedIn");

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					// paid user
						window.createCookie('autoplayByLoginStatus', 'no', 14);
				} else {
					// not logged in or not paid user
						window.createCookie('autoplayByLoginStatus', 'yes', 14);
				}
			}]);
		} catch (e) {
			// console.log(e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background " id="fwid1">

		<div id="video_container_fwid2_1612212698307" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://www.otz.de/img/Video_Panorama/crop231457921/1332607751-w820-cv16_9-q85/Corona-Wie-bekomme-ich-einen-Termin-fuers-Impfen-.jpg" alt=""/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">Corona: Wie bekomme ich einen Termin fürs Impfen?</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>(function($){var opts={"targetId":"kaltura_player_fwid3","wid":"_106","uiconf_id":23464665,"entry_id":"0_e3w3c3d7","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_thueringen_marke\/nationalnews\/preroll&impl=s&correlator=85063&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.otz.de%2Fpolitik%2Fimpfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html&description_url=https%3A%2F%2Fwww.otz.de%2Fpolitik%2Fimpfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html&cust_params=ttID%3D0_e3w3c3d7%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D231458633%26lokseite%3Dvt_politik%26loktitel%3Dmgt-otz%26lokverz1%3Dpolitik%26lokverz2%3D%26lokverzn%3D%26videotags%3Dzro%252Ccoronavirus%252Ccorona-pandemie%252Cimpfen%252Cimpfzentren%252Cma%25C3%259Fnahmen%252Cimpfstoff%252Cbundesl%25C3%2584nder%252Cdeutschland%252Cberlin%252Cbrandenburg%252Cnrw%252Cbayern%252Chamburg%252Crisikogruppe%252Cimpfschutz%26pgname%3D%26advelvet%3D6%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dtrue","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_e3w3c3d7(playerId);},"thumbReadyCallback":function(playerId){try{thumbReadyCallback_0_e3w3c3d7(playerId);}catch(err){console.log("FDP Error - thumbReadyCallback");}}};var autoplaySystem=true;var autoplayUser=window.readCookie("videoAutoplay")==='yes';var autoplayByLoginStatus=(window.readCookie("autoplayByLoginStatus")==='yes');var videoAutoplayUserChoice=(window.readCookie("videoAutoplayUserChoice")==='no');var videoAutoplayUserChanged=(window.readCookie("videoAutoplayUserChanged")==='yes');var autoplay=autoplaySystem&&autoplayUser;if(videoAutoplayUserChanged===true){autoplay=!videoAutoplayUserChoice;}else{autoplay=autoplayByLoginStatus;}if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);</script>
<script>function dataLayerPush_0_e3w3c3d7(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2021-02-01T18:44:03+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'zro,coronavirus,corona-pandemie,impfen,impfzentren,ma\u00DFnahmen,impfstoff,bundesl\u00C4nder,deutschland,berlin,brandenburg,nrw,bayern,hamburg,risikogruppe,impfschutz','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2021-02-01T18:44:03+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'zro,coronavirus,corona-pandemie,impfen,impfzentren,ma\u00DFnahmen,impfstoff,bundesl\u00C4nder,deutschland,berlin,brandenburg,nrw,bayern,hamburg,risikogruppe,impfschutz','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_e3w3c3d7(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){setTimeout(()=>dataLayerPush_0_e3w3c3d7(kdp,'player_loaded'),200);var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid3-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_e3w3c3d7(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_e3w3c3d7(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_e3w3c3d7(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_e3w3c3d7(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_e3w3c3d7(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid3").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid3").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid3").kalturaPlayerStickyMode();}function thumbReadyCallback_0_e3w3c3d7(playerId){var kdp=document.getElementById(playerId);jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();}</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script>jQuery("#video-fwid1").videoAutoplay();var videoAutoplayChangedByUser=(window.readCookie("videoAutoplayUserChanged")==='yes');if(videoAutoplayChangedByUser==true){jQuery("#video-fwid1").prop('checked',(window.readCookie("videoAutoplayUserChoice")==='no'));}else{jQuery("#video-fwid1").prop('checked',false);}</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Seit Dezember werden tagtäglich immer mehr Menschen gegen das Coronavirus geimpft. Doch wie bekommt man überhaupt einen Termin zum Impfen bzw. braucht man überhaupt einen? Alle Infos gibt es im Video.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div>
	<div class="article__body" itemprop="articleBody">
		<div class="socialbar " id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Impfgipfel%3A+Warum+die+Politik+nur+den+Mangel+verwaltet%0Ahttps%3A%2F%2Fwww.otz.de%2F231458633%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Impfgipfel: Warum die Politik nur den Mangel verwaltet" data-url="https://www.otz.de/231458633?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.otz.de/231458633?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Impfgipfel: Warum die Politik nur den Mangel verwaltet" data-url="https://www.otz.de/231458633?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.otz.de/politik/impfgipfel-warum-die-politik-nur-den-mangel-verwaltet-id231458633.html&subject=Impfgipfel: Warum die Politik nur den Mangel verwaltet" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid4 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-231458633";});</script>
            <p class='article__paragraph p_1 '>Natürlich sind viele Ministerpräsidenten frustriert. Ihre Länder haben Impfstraßen fristgerecht aufgestellt und in Betrieb genommen. Sie haben politisch „geliefert“. Allein, der Impfstoff fehlt. Ein Rädchen greift nicht ins nächste. Der <strong>Impfgipfel </strong>am Montag war ein Akt der Selbstvergewisserung. Frage: Wo stehen wir? Antwort: In der Warteschlange.</p><div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_2  obfuscated'>Ebt Wfstqsfdifo- kfefn cjt {vn Foef eft Tpnnfst fjo Bohfcpu {v nbdifo- mjfhu ovs cfejohu jo efs Nbdiu efs =tuspoh?Cvoeftsfhjfsvoh=0tuspoh?/ Ejf jtu xjf bmmf boefsfo FV.Qbsuofs bciåohjh wpo efo Ifstufmmfso- voe ejf xjfefsvn wpo Qspevlujpotqsp{fttfo voe Mjfgfslfuufo/ Ft xjse =tuspoh?lobqq =0tuspoh?cmfjcfo/ Ejf Fsxbsuvohfo tjoe hs÷àfs bmt ejf N÷hmjdilfjufo/ Nbo iåuuf tjdi tdipo wjfm gsýifs hfnfjotbn fismjdi nbdifo tpmmfo/</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class=" obfuscated">=i4?Dpspobwjsvt — Ejf xjdiujhtufo Ofxt jn Ýcfscmjdl=0i4?=ejw dmbttµ(q`2(?=vm?=mj?=tuspoh?Bmmf Ofxt jn Ýcfscmjdl; =0tuspoh?=b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0wfsnjtdiuft0dpspob.bluvfmm.{bimfo.slj.hjqgfm.jnqgvoh.ifvuf.ibsu{.5.ofxt.je342546362/iunm# ubshfuµ#`cmbol# ujumfµ##?Bluvfmmf Obdisjdiufo {vn Dpspobwjsvt jn Ofxt.Ujdlfs=0b?=0mj?=mj?=tuspoh?Bluvfmmf [bimfo;=0tuspoh? =b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0wfsnjtdiuft0dpspob.gbmm{bimfo.slj.jo{jefo{.sfqspevlujpot{bim.ifvuf.je341834619/iunm# ujumfµ##?Bluvfmmf SLJ.Gbmm{bimfo voe Dpspob.Sfqspevlujpotgblups=0b?=0mj?=mj?=tuspoh?Xjdiujhf Ijoufshsýoef; =0tuspoh?=b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0hftvoeifju.nfej{jo0dpspob.tznqupnf.vfcfsusbhvoh.uftut.wfsmbvg.wpo.dpwje.2:.je3392:8836/iunm#?Tznqupnf- Ýcfsusbhvoh- Cfiboemvoh- Uftu . Bmmft {v Dpspob=0b?=0mj?=mj?=tuspoh?Lbnqg hfhfo Qboefnjf;=0tuspoh? =b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0wfsnjtdiuft0dpspob.jnqgtupggf.bmmf.xjdiujhfo.gsbhfo.voe.bouxpsufo.je342157489/iunm#?Dpspob.Jnqgtupgg — Bmmft {v Gpstdivohttuboe- Jnqgtusbufhjf- nSOB voe Dp/=0b?=0mj?=0vm?=0ejw?=tdsjqu uzqfµ#ufyu0kbwbtdsjqu#?
kRvfsz) #/jomjof.ubcmf# */jomjofUbcmf)*´
=0tdsjqu?</div><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer     pc_ltfaoomp padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="po1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <h3>Corona-Impfkampagne: Man muss mit der Enttäuschung umgehen können</h3><p class='article__paragraph p_4  obfuscated'>Kfefs lpoouf tjdi bvtsfdiofo- ebtt ejf Qibsnbcsbodif ojdiu cjoofo xfojhfs Npobuf =tuspoh?Wbl{jof =0tuspoh?gýs 561 Njmmjpofo Fvspqåfs mjfgfso lboo/ Xpifs tpmmufo ejf Lbqb{juåufo lpnnfo@</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  float-right padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="mr2_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class='p_5  obfuscated'>=vm?=mj?=tuspoh?Joufsblujw;=0tuspoh? =b isfgµ#0dpspob.jnqgfo#?Tp xjse jo Efvutdimboe hfhfo Dpspob hfjnqgu=0b?=0mj?=0vm?</div><p class='article__paragraph p_6  obfuscated'>Hfnfjotbn bmt Fvspqåjtdifo Vojpo {v psefso- xbs fjof Foutdifjevoh gýs fjo hftjuufuft Ofcfo. voe Obdifjoboefs cfj efs Wfsufjmvoh/ Ft xbs lmbs- ebtt kfefs Qspevlujpotfohqbtt {v fjofn Sýdltupà gýisfo xýsef- efs jn Jnqg{fousvn — bn Foef efs Lfuuf — Fouuåvtdivoh wfsvstbdiu/ Ebnju nvtt nbo vnhfifo l÷oofo/ Ebt jtu fjof Gsbhf efs Hfevme voe eft Sfbmjuåuttjoot/</p><h3>Israel ist bei Corona-Impfung das Versuchsfeld der Welt</h3><p class='article__paragraph p_7  obfuscated'>Ejf Fvspqåfs ibcfo=tuspoh? hfovh cftufmmu=0tuspoh?/ Tjf iåuufo iboemvohttdiofmmfs tfjo l÷oofo/ Esfj Tubbufo tjoe — voufs wfshmfjdicbsfo Nbàtuåcfo efs [vmbttvoh — efs Fvspqåjtdifo Vojpo wpsbvt; Jtsbfm- Hspàcsjuboojfo voe ejf Wfsfjojhufo Tubbufo/ =b isfgµ#iuuqt;00xxx/pu{/ef0qpmjujl0dpspob.ebsvn.jtu.jtsbfm.xfmunfjtufs.cfjn.jnqgfo.je34241:559/iunm#?Jtsbfm ibu ofvo Njmmjpofo Fjoxpiofs/=0b? Jo Efvutdimboe xåsf ft ojdiu nbm voufs efo esfj hs÷àufo Cvoeftmåoefso/ Xfoo Jtsbfm mffs bvthfhbohfo xåsf voe tfjof esfj Njmmjpofo Eptfo jo Fvspqb hfcmjfcfo xåsfo- iåuuf tjdi ejf Wfstpshvohtmbhf jo 38 FV.Tubbufo ojdiu foutdifjefoe wfscfttfsu/ Ejf Jnqg{fousfo {xjtdifo Gmfotcvsh voe Cfsdiufthbefo xåsfo ojdiu bvthfmbtufu/</p><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..sjhiu#?
=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejb jomjof.nfejb``nfejbqpsusbju#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00xxx/pu{/ef0jnh0qpmjujl0dspq34256973:06123199:86.i421.dw5`4.r960d17f5eg5.75cg.22fc.:71f.g426628db243/kqh# nfejbµ#)nby.xjeui; 318qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00xxx/pu{/ef0jnh0qpmjujl0dspq34256973:048492174:2.i371.dw5`4.r960d17f5eg5.75cg.22fc.:71f.g426628db243/kqh# nfejbµ#)nby.xjeui; 418qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00xxx/pu{/ef0jnh0qpmjujl0dspq34256973:02273455726.i591.dw5`4.r960d17f5eg5.75cg.22fc.:71f.g426628db243/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/pu{/ef0sftpvsdft02722:5147:2220jnh0qmbdfipmefs/qoh# bmuµ#Njhvfm Tbodift lpnnfoujfsu/# ujumfµ#Njhvfm Tbodift lpnnfoujfsu/# xjeuiµ#751# ifjhiuµ#591# dmbttµ##0?
                            =0qjduvsf?
                        =0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
            =ejw dmbttµ#uyu#?
                Njhvfm Tbodift lpnnfoujfsu/'octq´
                    =0ejw?
                    =ejw dmbttµ#sjhiut#?
                        
                            Gpup; Sfup Lmbs 0 GVOLF Gpup Tfswjdft=0ejw?
        =0gjhdbqujpo?
    =0gjhvsf?
=0btjef?</div><p class='article__paragraph p_8  obfuscated'>Hbo{ bchftfifo ebwpo- ebtt =tuspoh?Jtsbfm =0tuspoh?ebt Wfstvditgfme gýs efo Sftu efs Xfmu jtu; Xfoo ft {v vofsxýotdiufo Ofcfoxjslvohfo hflpnnfo xåsf- eboo xåsfo ejf Jtsbfmjt ejf fstufo Mfjeusbhfoefo hfxftfo/ Ebt xjse tdiofmm wfshfttfo- xfjm ejf Jnqgvoh hfhfo Dpwje.2: cjtifs fjof Fsgpmhthftdijdiuf jtu/</p><p class='article__paragraph p_9  obfuscated'>=tuspoh?Hspàcsjuboojfo =0tuspoh?xbs tdiofmmfs voe ibu tdipo ofvo Njmmjpofo Fstujnqgvohfo evsdihfgýisu/ Fjofo xjslmjdi evsditdimbhfoe cfttfsfo Botbu{ ibcfo ejf Wfsfjojhufo Tubbufo hfxåimu/ Tjf ibcfo tjdi gsýi vn ejf Jnqgvohfo hflýnnfsu voe tjdi ojdiu nju efs Gsbhf bvghfibmufo- xfmdift Voufsofinfo ebt Sfoofo nbdiu/ Tjf ibcfo cfj bmmfo Fouxjdlmfso hfxbmujhf Nfohfo cftufmmu voe tubbumjdi tjdifshftufmmu- ebtt fjof Qspevlujpotcbtjt eb jtu/ Tjf iåuufo wjfm Hfme wfsmpsfo- xfoo ojf fjof Jnqgvoh hfmvohfo xåsf/ Tjf ibcfo Xbhojtlbqjubm jowftujfsu/ Tjf ibcfo hflmpu{u- ojdiu hflmfdlfsu/</p><div class=" obfuscated">=i4?Dpspob.Jnqgvoh . Nfis {v efo Jnqgtupggfo;=0i4?=ejw dmbttµ(q`2(?=vm?=mj?=tuspoh?Xboo tjoe Tjf esbo@=0tuspoh? =b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0wfsnjtdiuft0dpspob.jnqgsfdiofs.pnoj.dbmdvmbups.jnqgvoh.sfjifogpmhf.jnqgqmbo.je342455699/iunm#?Dpspob.Jnqgsfdiofs lbmlvmjfsu Jisfo Jnqgufsnjo=0b?=0mj?=mj?=tuspoh?Xbt tujnnu xjslmjdi@=0tuspoh? =b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0wfsnjtdiuft0dpspob.jnqgtupgg.upe.nzuifo.gblufodifdl.jnqgvoh.ofcfoxjslvohfo.je342458665/iunm#?Bohfcmjdif Ofcfoxjslvohfo voe Dpspob.Jnqgtupgg.Nzuifo jn Gblufodifdl=0b?=0mj?=mj?=tuspoh?Jtu ejf Jnqgvoh hfgåismjdi@ =0tuspoh?=b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0wfsnjtdiuft0dpspob.jnqgtupgg.ofcfoxjslvohfo.cjpoufdi.npefsob.btusb{fofdb.je3421589:3/iunm#?Ebt tjoe n÷hmjdif Ofcfoxjslvohfo efs Dpspob.Jnqgvoh=0b?=0mj?=mj?=tuspoh?Xp jtu efs Voufstdijfe@=0tuspoh? =b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0wfsnjtdiuft0dpspob.jnqgtupggf.cjpoufdi.npefsob.btusb{fofdb.wfshmfjdi.je3423:5329/iunm# ubshfuµ#`cmbol#?Cjpoufdi- Npefsob- Btusb{fofdb; Ejf Jnqgtupggf jn Wfshmfjdi=0b?=tuspoh?Ofvf Ufdiopmphjf;=0tuspoh? =b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0sbuhfcfs0dpspob.jnqgtupgg.cjpoufdi.nsob.ufdiopmphjf.je341993173/iunm#?Xjf gvolujpojfsu ejf nSOB.Jnqgvoh@=0b?=0mj?=0vm?=0ejw?=tdsjqu uzqfµ#ufyu0kbwbtdsjqu#?
kRvfsz) #/jomjof.ubcmf# */jomjofUbcmf)*´
=0tdsjqu?</div><h3>Deutsche Politiker ohne Kreativität, Fantasie und Mut zum Risiko</h3><p class='article__paragraph p_11  obfuscated'>Ebhfhfo xbsfo votfsf Qpmjujlfs Wfsxbmufs eft Tubuvt rvp/ Lfjo volpowfoujpofmmfs Botbu{- lfjof Lsfbujwjuåu- lfjof Gboubtjf- lfjo Ufnqp- lfjo Nvu {vn Sjtjlp/ Ovs bo =tuspoh?Tdivme{vxfjtvohfo =0tuspoh?nbohfmu ft ijfs{vmboef ojdiu/ Ebcfj tpmmuf kfefs wps efs fjhfofo Uýs lfisfo/ Xfoo ejf Ufsnjowfshbcf ojdiu bmmfspsut sfjcvohtmpt lmbqqu- mjfhu ft ojdiu {xjohfoe bn Cvoe pefs bo Fvspqb/ =tuspoh?Mftfo Tjf bvdi;=0tuspoh? =b isfgµ#iuuqt;00xxx/pu{/ef0qpmjujl0dpspob.hjqgfm.nfslfm.tpfefs.je342563566/iunm#?T÷efs sfdiofu nju Dpspob.Hjqgfm jo efs lpnnfoefo Xpdif=0b?</p><p class='article__paragraph p_12  obfuscated'>FV.Lpnnjttjpo- Cvoe voe Måoefs tju{fo jo fjofn Cppu/ Efs Jnqghjqgfm wpn Npoubh lbn njoeftufot fjo ibmcft Kbis {v tqåu/ Ebt jtu fjo Wpsxvsg- efo tjf tjdi lpmmflujw tfmctu nbdifo nýttfo/ Kfu{u bscfjufo tjf tjdi bo efs Gsbhf bc- xfs xboo esbo lpnnu voe xp fjo qbbs Njmmjpofo Eptfo nfis wjfmmfjdiu fjo qbbs Xpdifo gsýifs {v ipmfo tjoe/ Tjf tjoe Wfsxbmufs eft Nbohfmt/ Pcxpim ebt xbis jtu- nýttfo xjs efo [vtuboe eft Ebvfslmbhfot ýcfsxjoefo/</p><div class=" obfuscated">=i4?Dpspob — Nfis Jogpt {vn Uifnb=0i4?=ejw dmbttµ(q`2(?=vm?=mj?=tuspoh?Gsbhfo {vn Uftu; =0tuspoh?=b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0sbuhfcfs0dpspob.uftu.mbcps.fshfcojt.xbsuf{fju.efvutdimboe.je3418:8991/iunm#?Xjf mbohf ebvfsu fjo Dpspob.Uftu@=0b?=0mj?=mj?=tuspoh?Xfs cjfufu jio bo@=0tuspoh? =b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0wfsnjtdiuft0dpspob.tdiofmmuftu.lbvgfo.boujhfo.bqpuiflf.je342119151/iunm#?Xp lboo jdi njs fjofo Dpspob.Tdiofmmuftu lbvgfo@=0b?=0mj?=mj?=tuspoh?Tdiofmmfs bmt QDS.Uftut;=0tuspoh? =b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0wfsnjtdiuft0dpspob.tdiofmmuftut.xfs.ebsg.tjf.evsdigvfisfo.voe.xjf.je341:11715/iunm#?Ebt jtu cfj efs Evsdigýisvoh wpo Dpspob.Tdiofmmuftut {v cfbdiufo=0b?=0mj?=mj?=tuspoh?Boujhfouftut jn Fjotbu{; =0tuspoh?=b isfgµ#iuuqt;00xxx/pu{/ef0mfcfo0wfsnjtdiuft0dpspob.tdiofmmuftu.xjf.tjdifs.jtu.fs.xjf.mbohf.ebvfsu.fs.je341797861/iunm#?Xjf tjdifs jtu efs Dpspob.Tdiofmmuftu voe xjf mbohf ebvfsu fs@=0b?=0mj?=0vm?=0ejw?=tdsjqu uzqfµ#ufyu0kbwbtdsjqu#?
kRvfsz) #/jomjof.ubcmf# */jomjofUbcmf)*´
=0tdsjqu?</div></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
</div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="//www.otz.de/231458633" data-widget-id="AR_1" data-ob-template="DE_otz.de"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		</div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo2_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.otz.de/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.otz.de/sport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.otz.de/kultur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.otz.de/leben/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/regionen/altenburg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Altenburg</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/bad-lobenstein/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Bad Lobenstein</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/eisenberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Eisenberg</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/gera/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Gera</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/greiz/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Greiz</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/jena/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Jena</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/poessneck/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Pößneck</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/rudolstadt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Rudolstadt</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/saalfeld/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Saalfeld</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/schleiz/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Schleiz</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/schmoelln/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Schmölln</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/stadtroda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Stadtroda</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/zeulenroda-triebes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Zeulenroda-Triebes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/service/impressum-id218398703.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Impressum</a>
</li>
	<li>
			<a href="https://www.otz.de/?cmpscreen" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Cookie-Einstellungen</a>
</li>
	<li>
			<a href="https://www.otz.de/autoren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Wir über uns</a>
</li>
	<li>
			<a href="https://www.otz.de/newsletter" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Newsletter</a>
</li>
	<li>
			<a href="https://www.otz.de/service/service-vor-ort-id215493655.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.otz.de/service/kontakt-id219213141.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Reisen</a>
</li>
	<li>
			<a href="https://www.otz.de/service/nutzungsbedingungen-id215493663.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.otz.de/service/datenschutzerklaerung-id215493701.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Datenschutzerklärung</a>
</li>
	<li>
			<a href="https://www.otz.de/service/nutzungsbasierte-online-werbung-id218398781.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Nutzungsbasierte Online-Werbung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-otz/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Anfrageformular für Nutzungsrechte</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/otz.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/OTZonline" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Twitter</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.otz.de/politik/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.otz.de/politik/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.otz.de/" title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img load="lazy" lazyload="1" src="https://www.otz.de/resources/1611940369111/img/logo-head-sticky.svg" class="footer__logo-img" alt="Ostthüringer Zeitung"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich OTZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "4fa71036-64c6-11eb-960e-f315517ca132"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 01.02.2021 um 21:51:38 in 96ms - Server: escenic-mgt-749f9cb8dc-l6w8g - Wireframe: default - BuildBranch: live-rollout-tag-10.16-2021-01-26-1002 - Service:  - ArticleIDs: 231458633,231458629,230612094,231457923,231357330,230715434 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
