<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>Jahresr&uuml;ckblick 2019: Die wichtigsten politischen Ereignisse  | Politik | Ostthüringer Zeitung</title>
    <meta name="description" content="Ein Blick auf die politischen Höhepunkte 2019."/>
    <meta name="author" content="red"/>
    <meta name="location" content="Thüringen"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.otz.de/politik/jahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.otz.de/politik/jahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html" />
        <link rel="shortcut icon" href="https://www.otz.de/resources/157607028/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.otz.de/resources/157607028/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.otz.de/resources/157607028/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.otz.de/resources/157607028/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.otz.de/resources/157607028/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.otz.de/resources/157607028/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.otz.de/resources/157607028/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.otz.de/resources/157607028/js/plugins.min.js"></script>
<script src="https://www.otz.de/resources/157607028/js/main.min.js"></script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2019-12-27T05:15:00+01:00"/> 
<meta property="og:title" content="Jahresr&uuml;ckblick 2019: Die wichtigsten politischen Ereignisse "/> 
<meta property="og:description" content="Ein Blick auf die politischen Höhepunkte 2019."/> 
<meta property="og:type" content="website"/> 
<meta property="og:image" content="https://www.otz.de/img/politik/crop227999357/0672606687-w820-cv16_9-q85/31eaf796-232d-11ea-8e16-74417715c5f5.jpg"/> 
<meta property="og:url" content="https://www.otz.de/politik/jahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="copyright" content="Ostthüringer Zeitung"/> 
<meta name="last-modified" content="2019-12-26T20:00:07+01:00"/> 
<meta property="pc" content="free"/> 
<meta property="pc" content="free"/> 
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.otz.de\/politik\/jahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html'
                    ,'pageCategory': 'Politik'
                    ,'pageCategory02': ''
                    ,'pageCategory03': ''
                    ,'sectionId': '35815'
                    ,'sectionId02': ''
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'mgt-otz-politik-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '227999359'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'mgt-otz'
                    ,'pageTitle': 'Jahresr\u00FCckblick 2019: Die wichtigsten politischen Ereignisse '
                    ,'pageTitleOriginal': 'Jahresr\u00FCckblick 2019: Die wichtigsten politischen Ereignisse '
                    ,'pageDescription': 'Ein Blick auf die politischen H\u00F6hepunkte 2019.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': ''
                    ,'pagePublished': '2019-12-27 05:15:00'
                    ,'pageModified': '2019-12-26 20:00:07'
                    ,'pageDate': '2019-12-27'
                    ,'pageDay': '27'
                    ,'pageMonth': '12'
                    ,'pageYear': '2019'
                    ,'pageAuthor': 'red'
                    ,'pageSource': 'meth01b'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '1533'
                    ,'characterLength': '9281'
                    ,'pagePictures': '4'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'true'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.otz.de/politik/jahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KBJVDP6');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "zgtonlin",
            "cp": "mgt-otz-politik-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "k2WYua3RXe"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/OTZ/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227487945 - Start -->
            <script>
    var yl_siteId = '', yl_site = 'thueringer-allgemeine', yl_host = window.location.hostname;
    
    if(/otz/.test(yl_host)){
        yl_site = 'otz';
    } else if(/tlz/.test(yl_host)){
        yl_site = 'tlz';
    } else if(/thueringer-allgemeine/.test(yl_host)){
        yl_site = 'thueringer-allgemeine';
    }
    
    if((/Mobi/i).test(navigator.userAgent)){
        if(window.location.pathname === '/'){
            yl_siteId = yl_site + '.de_m_home';
        }else if(window.location.pathname.toString().indexOf('themen') > -1 && window.location.pathname.toString().length == 8){
            yl_siteId = yl_site + '.de_m_themen';
        }else if(window.location.pathname.toString().match(/\/$/)&& window.location.pathname.toString().indexOf('themen') < 0){
            yl_siteId = yl_site + '.de_m_channel';
        }else{
            yl_siteId = yl_site + '.de_m_article';
        }
    }else{
        if(window.location.pathname.toString().indexOf('themen') > -1 && window.location.pathname.toString().length == 8){
            yl_siteId = yl_site + '.de_d_themen';
        }else if(window.location.pathname.toString().match(/\/$/) && window.location.pathname.toString().indexOf('themen') < 0 ){
            yl_siteId = yl_site + '.de_d_home';
        }else{
            yl_siteId = yl_site + '.de_d_article';
        }
    }
    if (yl_siteId) {
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yl_siteId;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); });
    }
</script><!-- XHTML-Widget 227487945 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                }
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "",
                                oms_zone = "";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <style>

                /* XHTML-Widget 226438261 - Start */ .small-print .small-print__list li.small-print__list__item {
   display: list-item;
}

.teaser.advertisement .teaser__headline {
    font-weight: 700;
    font-family: "Merriweather",Georgia,Times New Roman,serif;
}

.teaser.advertisement .teaser__body__text {
	font-family: "Open Sans",Arial,Verdana,Tahoma,sans-serif;
}

/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
/* Piano Stylings end */

@media screen and (max-width: 1023px) and (min-width: 768px) {
   .sidebar__column .ad--marker.werbung {
       height: auto;
   }
} /* XHTML-Widget 226438261 - End */
            
</style>
<!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=nationalnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/ABboF9diFwovG2k7E.js" async></script><!-- XHTML-Widget 226710923 - End -->
        <link rel="amphtml" href="https://www.otz.de/politik/jahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html?service=amp"/> 
<!-- XHTML-Widget 226446895 - Start -->
            <style>
/* FDN-294 : begin */
figure.hero-img ul.socialbar.teaser__icons {
    display: none;
}
/* FDN-294 : end */
</style><!-- XHTML-Widget 226446895 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-mgt-otz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBJVDP6&pageType=Artikel&pageUrl=https:\/\/www.otz.de\/politik\/jahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html&pageCategory=Politik&pageCategory02=&pageCategory03=&sectionId=35815&sectionId02=&sectionId03=&pageAGOF-IVW=mgt-otz-politik-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=227999359&pageContentType=Nachricht&pageSourcePublication=mgt-otz&pageTitle=Jahresr\u00FCckblick 2019: Die wichtigsten politischen Ereignisse &pageTitleOriginal=Jahresr\u00FCckblick 2019: Die wichtigsten politischen Ereignisse &pageDescription=Ein Blick auf die politischen H\u00F6hepunkte 2019.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-12-27 05:15:00&pageModified=2019-12-26 20:00:07&pageDate=2019-12-27&pageDay=27&pageMonth=12&pageYear=2019&pageAuthor=red&pageSource=meth01b&isPaidContent=false&pageLengthWords=1533&pagePictures=4&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227999359&amp;type=article&amp;ctxId=35815&amp;pubId=69&amp;cat=news&amp;meta=&amp;title=Jahresr%C3%BCckblick+2019%3A+Die+wichtigsten+politischen+Ereignisse+&amp;url=https%3A%2F%2Fwww.otz.de%2Fpolitik%2Fjahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html" width="1" height="1" alt="" style="display: none;" />
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Jahresrückblick 2019: Die wichtigsten politischen Ereignisse ",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.otz.de\/politik\/jahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html"
            },
            "datePublished": "2019-12-27T05:15+0100",
            "dateModified" : "2019-12-26T20:00+0100",
            "headline": "Jahresrückblick 2019: Die wichtigsten politischen Ereignisse ",
            "keywords":[""],
            "description": "Ein Blick auf die politischen Höhepunkte 2019.",
            "alternativeHeadline" : "Jahresrückblick 2019: Die wichtigsten politischen Ereignisse ",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Ostthüringer Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.otz.de\/resources\/157607028\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.otz.de\/img\/politik\/crop227999357\/9474229857-w1200-cv3_2-q85\/31eaf796-232d-11ea-8e16-74417715c5f5.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "red"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>
    
            var pageKeywords = "";
            
            var pageAutoKeywords = "";
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "mgt-otz",
                "pageSourcePublication": "mgt-otz",
                "pageTitle": "Jahresr\u00FCckblick 2019: Die wichtigsten politischen Ereignisse ",
                "pageContent": "frei",
                "pageURL": "https://www.otz.de/politik/jahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html",
                "pageArticleID": "227999359",
                "pageDate": "2019-12-27T05:15:00MEZ",
                "pageAuthor": "red",
                "pageCategory": "Politik",
                "pageCategory02": "",
                "pageCategory03": "",
                "pageSource": "meth01b",
                "pageContentType": "news",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2019-12-27T05:15:00MEZ"]);
            tp.push(["setContentAuthor", "red"]);
            tp.push(["setContentSection", "politik"]);
            tp.push(["setContentId", "227999359"]);

            

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    var pcst_pc_cookie = window.Cookies.get('pcst_pc');
    var pcst_ep_cookie = window.Cookies.get('pcst_ep');

    
    jQuery(document).ready(function () {
        var $paywall_header_logedin = jQuery('#paywall-header-logedin');
        var $header_top_button_profile = jQuery('.header-top-button--profile');
        var $header_top_mobile = jQuery('.header-top--mobile');
        var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

        if (pcst_pc_cookie || pcst_ep_cookie) {
            if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                $paywall_header_logedin.prop('checked', true);
                $header_top_button_profile.removeAttr("data-eventname");
                $header_top_button_profile.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-fdpmodal-target': 'my_selligent_account_modal',
                    'data-containerselector': '#header_selligent_account_container'
                });
                $header_top_button_logout.removeAttr("data-eventname");
                $header_top_button_logout.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-containerselector': '#header_profile_container'
                });
            }
        }

        tp.push(['init', function () {
            if (tp.userRef.length > 0) {
                $paywall_header_logedin.prop('checked', true);
            }
        }]);
    });

    
    tp.push(['init', function () {
        tp.experience.execute();
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "OTZ"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    </script>

<script src="https://www.otz.de/resources/157607028/piano/js/main.min.js"></script>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.otz.de/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Erfurt"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Erfurt"
    data-compact-weather-plz="99084"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.otz.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/so-werden-sie-abonnenten-id226149499.html"  data-tracking="menu - meta - level 2 | 1">So werden Sie Abonnent</a>
</li>
									<li>
										<a href="http://abo.otz.de"  data-tracking="menu - meta - level 2 | 2">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.otz.de/ihre-neue-otz-digital-id226160375.html"  class="mobile-hide " data-tracking="menu - meta - level 2 | 3">Digitale Angebote</a>
</li>
									<li>
										<a href="https://www.otz.de/ein-abo-viele-vorteile-id226161475.html"  class="mobile-hide " data-tracking="menu - meta - level 2 | 4">Abo-Vorteilswelt</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.otz.de/epaper/das-epaper-der-ostthueringer-zeitung-id217123057.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/epaper/das-epaper-der-ostthueringer-zeitung-id217123057.html"  class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Das ePaper der OTZ</a>
</li>
									<li>
										<a href="http://www.thueringen-kiosk.de/"  class="mobile-hide " data-tracking="menu - meta - level 2 | 6">ePaper im Browser lesen</a>
</li>
									<li>
										<a href="https://itunes.apple.com/de/app/ostthuringer-zeitung-e-paper/id849020174"  class="mobile-hide " data-tracking="menu - meta - level 2 | 7">Zum App Store</a>
</li>
									<li>
										<a href="https://play.google.com/store/apps/details?id=de.zgt.otz"  class="mobile-hide " data-tracking="menu - meta - level 2 | 8">Zum Play Store</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/"  class="mobile-hide " data-tracking="menu - meta - level 2 | 9">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  class="mobile-hide " data-tracking="menu - meta - level 2 | 10">Globista</a>
</li>
									<li>
										<a href="https://reisejournal-on-tour.de"  class="mobile-hide " data-tracking="menu - meta - level 2 | 11">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/"  class="mobile-hide " data-tracking="menu - meta - level 2 | 12">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/"  class="mobile-hide " data-tracking="menu - meta - level 2 | 13">Liebe in Thüringen</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz-jobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/anzeigen"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/online-werben"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.otz.de/service"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Leserservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/service/kontakt-id219213141.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Kontakt</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.otz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img src="https://www.otz.de/resources/157607028/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" />
    </a>
<a href="https://www.otz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img src="https://www.otz.de/resources/157607028/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" />
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/"  title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img src="https://www.otz.de/resources/157607028/img/logo-head-group.svg" alt="Mediengruppe Thüringen" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.otz.de/?widgetid=215198421&view=login_box_bzv&art=227999359&sec=35815"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.otz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/regionen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.otz.de/regionen/altenburg/"  data-tracking="menu - main - level 2 | 1">Altenburg</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/bad-lobenstein/"  data-tracking="menu - main - level 2 | 2">Bad Lobenstein</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/eisenberg/"  data-tracking="menu - main - level 2 | 3">Eisenberg</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/gera/"  data-tracking="menu - main - level 2 | 4">Gera</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/greiz/"  data-tracking="menu - main - level 2 | 5">Greiz</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/jena/"  data-tracking="menu - main - level 2 | 6">Jena</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/poessneck/"  data-tracking="menu - main - level 2 | 7">Pößneck</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/rudolstadt/"  data-tracking="menu - main - level 2 | 8">Rudolstadt</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/saalfeld/"  data-tracking="menu - main - level 2 | 9">Saalfeld</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/schleiz/"  data-tracking="menu - main - level 2 | 10">Schleiz</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/schmoelln/"  data-tracking="menu - main - level 2 | 11">Schmölln</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/stadtroda/"  data-tracking="menu - main - level 2 | 12">Stadtroda</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/zeulenroda-triebes/"  data-tracking="menu - main - level 2 | 13">Zeulenroda-Triebes</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Politik</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/wirtschaft/presseportal/"  data-tracking="menu - main - level 2 | 14">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/sport/fussball/"  data-tracking="menu - main - level 2 | 15">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-carl-zeiss-jena/"  data-tracking="menu - main - level 2 | 16">FC Carl Zeiss Jena</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/fussball/3-liga/"  data-tracking="menu - main - level 2 | 17">3. Liga</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/fussball/regionalliga/"  data-tracking="menu - main - level 2 | 18">Regionalliga</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/handball/"  data-tracking="menu - main - level 2 | 19">Handball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/volleyball/"  data-tracking="menu - main - level 2 | 20">Volleyball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/basketball/"  data-tracking="menu - main - level 2 | 21">Basketball</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/leben/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/leben/blaulicht/"  data-tracking="menu - main - level 2 | 22">Blaulicht</a>
</li>
									<li>
										<a href="https://www.otz.de/leben/ratgeber/reise/"  data-tracking="menu - main - level 2 | 23">Reise</a>
</li>
									<li>
										<a href="https://www.otz.de/leben/unterhaltung/trendagent/"  data-tracking="menu - main - level 2 | 24">Trendagent</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/veranstaltungen"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Veranstaltungen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/leben/ratgeber/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Ratgeber</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/themen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Themen</a>
</li>			
			</ul><form class="nav-search" action="https://www.otz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.otz.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/so-werden-sie-abonnenten-id226149499.html"  data-tracking="menu - main - level 2 | 25">So werden Sie Abonnent</a>
</li>
									<li>
										<a href="http://abo.otz.de"  data-tracking="menu - main - level 2 | 26">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.otz.de/ihre-neue-otz-digital-id226160375.html"  class="mobile-hide " data-tracking="menu - main - level 2 | 27">Digitale Angebote</a>
</li>
									<li>
										<a href="https://www.otz.de/ein-abo-viele-vorteile-id226161475.html"  class="mobile-hide " data-tracking="menu - main - level 2 | 28">Abo-Vorteilswelt</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.otz.de/epaper/das-epaper-der-ostthueringer-zeitung-id217123057.html"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/epaper/das-epaper-der-ostthueringer-zeitung-id217123057.html"  class="mobile-hide " data-tracking="menu - main - level 2 | 29">Das ePaper der OTZ</a>
</li>
									<li>
										<a href="http://www.thueringen-kiosk.de/"  class="mobile-hide " data-tracking="menu - main - level 2 | 30">ePaper im Browser lesen</a>
</li>
									<li>
										<a href="https://itunes.apple.com/de/app/ostthuringer-zeitung-e-paper/id849020174"  class="mobile-hide " data-tracking="menu - main - level 2 | 31">Zum App Store</a>
</li>
									<li>
										<a href="https://play.google.com/store/apps/details?id=de.zgt.otz"  class="mobile-hide " data-tracking="menu - main - level 2 | 32">Zum Play Store</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/"  class="mobile-hide " data-tracking="menu - main - level 2 | 33">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  class="mobile-hide " data-tracking="menu - main - level 2 | 34">Globista</a>
</li>
									<li>
										<a href="https://reisejournal-on-tour.de"  class="mobile-hide " data-tracking="menu - main - level 2 | 35">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/"  class="mobile-hide " data-tracking="menu - main - level 2 | 36">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/"  class="mobile-hide " data-tracking="menu - main - level 2 | 37">Liebe in Thüringen</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz-jobs.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/anzeigen"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/online-werben"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.otz.de/service"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Leserservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/service/kontakt-id219213141.html"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Kontakt</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.otz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.otz.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Jahresrückblick 2019: Die wichtigsten politischen Ereignisse </span>
                    </span>
                </h1>
            </div>
</div>
</div></header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.otz.de/?widgetid=208732119&view=image-open&art=227999359&sec=35815&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <article class="article article--single-column  article--type-news article--subtype-news" >
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 itemprop="headline" class="article__header__headline ">
					Jahresrückblick 2019: Die wichtigsten politischen Ereignisse </h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">red</span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2019-12-27, 05:15">27.12.2019, 05:15</time>
	</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span itemprop="description">Ein Blick auf die politischen Höhepunkte 2019.</span>
			</p>
		</div>
		<figure class="hero-img ">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.otz.de/img/politik/crop227999357/0672606687-w820-cv16_9-q85/31eaf796-232d-11ea-8e16-74417715c5f5.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.otz.de/img/politik/crop227999357/3147607915-w420-cv16_9-q85/31eaf796-232d-11ea-8e16-74417715c5f5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.otz.de/img/politik/crop227999357/2180241733-w640-cv16_9-q85/31eaf796-232d-11ea-8e16-74417715c5f5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.otz.de/img/politik/crop227999357/0672606687-w820-cv16_9-q85/31eaf796-232d-11ea-8e16-74417715c5f5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.otz.de/resources/157607028/img/placeholder.png" alt="Erhält den alternativen Nobelpreis: Greta Thunberg." title="Erhält den alternativen Nobelpreis: Greta Thunberg." width="820" height="461" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Erhält den alternativen Nobelpreis: Greta Thunberg.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Pontus Lundahl / dpa</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" >
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Jahresr%C3%BCckblick+2019%3A+Die+wichtigsten+politischen+Ereignisse+%0Ahttps%3A%2F%2Fwww.otz.de%2F227999359%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DeT8JN%2BB8BANhB%2BeleVSi2w%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Jahresrückblick 2019: Die wichtigsten politischen Ereignisse " data-url="https://www.otz.de/227999359?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=eT8JN+B8BANhB+eleVSi2w==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.otz.de/227999359?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=eT8JN+B8BANhB+eleVSi2w== -->
				<div class="share-button twitter" title="Twitter" data-text="Jahresrückblick 2019: Die wichtigsten politischen Ereignisse " data-url="https://www.otz.de/227999359?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=eT8JN+B8BANhB+eleVSi2w==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.otz.de/politik/jahresrueckblick-2019-die-wichtigsten-politischen-ereignisse-id227999359.html&subject=Jahresrückblick 2019: Die wichtigsten politischen Ereignisse " class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "inimage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('inimage_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="pager pager__top">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
			<div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__top" style="display: none">
			<div class="page-links__top pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div id="pageMainHeadline" style="display:none;">Jahresrückblick 2019: Die wichtigsten politischen Ereignisse </div>
	<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-227999359";
                });
                //-->
            </script>
        <h2>Fest und Alltag in Schwarz-Rot-Gold: Der Weimarer Verfassung widerfährt nach 100 Jahren Gerechtigkeit bei ihrer Bewertung</h2><p class='article__paragraph p_1 '>Gerlinde Sommer über die Demokratie und Weimar.</p><p class='article__paragraph p_2 '>Alle haben sie schlecht geredet – und das hat mit dem unrühmlichen Ende der nur 14 Jahre währenden ersten Republik nach dem Ende des Krieges und der Kaiserzeit zu tun.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '>Wobei das Wort unrühmlich das, was geschieht zwischen dem Abdanken des Adels nach dem qualvollen Weltkrieg und der Machtübernahme durch die Nazis, nun wirklich nicht trifft. Vom Ende her betrachtet scheint fast alles schief gelaufen zu sein in jenen 1920er-Jahren – und vorrangig schuld daran soll vor allem die damals neue Verfassung gewesen sein. So ist die Lesart über viele Jahrzehnte und unter ganz unterschiedlichen Voraussetzungen: Nicht nur die Nazis verachten die Weimarer Republik. Die DDR sieht nichts Gutes, auf dem sich aufzubauen lohnt. Und auch die Bundesrepublik wehrt jede Art von Vergleich ab: Es soll nicht von Bonner Republik gesprochen werden, weil das so sehr an die Weimarer Republik erinnert. Und Weimar selbst ist seit 1990 vieles: Kulturstadt, Klassikerstadt, Stadt der Moderne, Stadt im Schatten von Buchenwald. Aber dass die Bürger stolz darauf wären, in einer Stadt zu leben, die einer Republik den Namen gibt, hört man fast nie. Der schlechte Ruf der Weimarer Zeit hallt nach.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer     pc_ltfaoomp padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="po1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('po1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(227999355, 'Bundespräsident Frank-Walter Steinmeier und das „Haus der Weimarer Republik“ gegenüber des Deutschen Nationaltheaters.', true, 'original');return false;">
							<!--width: 705--><!--height: 705--><!--original width: 3673--><!--original height: 5000--><picture class="inline-media__media media inline-media__mediaportrait">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.otz.de/img/politik/crop227999355/4981544169-h310-cv2_3-q85/49390c1c-20d5-11ea-8dc9-6f33fede65ea.jpg" media="(max-width: 207px)" />
                                    <source srcset="https://www.otz.de/img/politik/crop227999355/3695527761-h260-cv2_3-q85/49390c1c-20d5-11ea-8dc9-6f33fede65ea.jpg" media="(max-width: 307px)" />
                                    <source srcset="https://www.otz.de/img/politik/crop227999355/1101289537-h480-cv2_3-q85/49390c1c-20d5-11ea-8dc9-6f33fede65ea.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.otz.de/resources/157607028/img/placeholder.png" alt="Bundespräsident Frank-Walter Steinmeier und das „Haus der Weimarer Republik“ gegenüber des Deutschen Nationaltheaters." title="Bundespräsident Frank-Walter Steinmeier und das „Haus der Weimarer Republik“ gegenüber des Deutschen Nationaltheaters." width="320" height="480" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Bundespräsident Frank-Walter Steinmeier und das „Haus der Weimarer Republik“ gegenüber des Deutschen Nationaltheaters.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Sascha Fromm</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_4 '>Gewiss: Schon zum 80-Jährigen hat es Vorstöße gegeben. Zum 90-Jährigen wieder. Aber der Beginn der Weimarer Republik muss 100 Jahre zurückliegen, damit klar wird, was nicht nur die Weimarer diesem demokratischen Aufbruch verdanken. Beispiel Wahlrecht. 1919 dürfen erstmals Frauen ihre Stimme abgeben -- und gewählt werden. Vorerst sind es wenige Politikerinnen. Aber hinter die Entwicklung kann keiner zurück.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   float-right padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="mr2_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_5 '>Als im Februar 2019 im Deutschen Nationaltheater (DNT) am originalen Ort 100 Jahre Weimarer Reichsverfassung gedacht wird, bezeichnet Bundespräsident Frank-Walter Steinmeier die Weimarer Verfassung als Vorbild für das Grundgesetz. „Hier ist ein Meilenstein für die deutsche Demokratiegeschichte gesetzt worden“ , sagt er. Bei der festlichen Versammlung von Politikern aller Ebenen und von Vertretern aus allen gesellschaftlichen Bereichen geht es Steinmeier auch um die Gefahren, denen die Demokratie heute ausgesetzt ist: „Schwarz-Rot-Gold überlassen wir nicht den Verächtern der Freiheit.“ Schwarz-Rot-Gold wird in der Weimarer Republik gehisst – heute werden diese Farben bisweilen von denen geschwenkt, die keine plurale, liberale, auf Debatte ausgerichtete Gesellschaft wollen. Das alles macht etwas mit der Mehrheitsgesellschaft. So plädiert der Bundespräsident für einen demokratischen Patriotismus, leise und mit gemischten Gefühlen.</p><p class='article__paragraph p_6 '>Und inwiefern ist diese demokratische Verfassung von 1919 noch von Relevanz? Der Bundespräsident verweist darauf, dass noch vor zehn Jahren die Stabilität der deutschen Demokratie und die Selbstverständlichkeit, mit der sie gelebt wurde, nicht zur Diskussion stand. Nun werde die Demokratie in Europa vielerorts angefochten. „Ich glaube, die Sensibilität für diese Themen führt eben auch dazu, dass wir heute einen ganz anderen Blick auf das Ereignis von 1919 haben“, sagt Steinmeier. Wichtig sei, dass alle in Deutschland an der Demokratie mitarbeiten.</p><p class='article__paragraph p_7 '>So startet also das Jubiläumsjahr 2019. Als größter Magnet erweist sich das im Sommer eröffnete „Haus der Weimarer Republik“ – gegenüber vom DNT. Es ist kein Museum. Es ist ein Ort, der Geschichte lebendig macht und den Stellenwert der Demokratie ins richtige Licht rückt.</p><p class='article__paragraph p_8 '>Und übrigens 2020 wird weitergefeiert: Am Donnerstag, 6. Februar, ist Tag der Weimarer Republik; mit Veranstaltungen in Weimar und einem halben Dutzend anderer Orte.</p><h2>Entschleunigung mit Greta Thunberg: Wie das Klima auf einmal die Welt bewegt und eine 16-jährige Schwedin weltberühmt macht.</h2><p class='article__paragraph p_9 '>Sebastian Helbing beschäftigt das Klima und die Folgen.</p><p class='article__paragraph p_10 '>Weiße Weihnachten hat es wieder nicht gegeben. Dabei beginnt 2019 so schneevoll. Am 9. Januar versinken Südbayern und Österreich meterhoch im Weiß – fast normal im Winter. Schon da ist aber klar: Es kann so nicht weitergehen. Greta Thunberg hat den Eliten beim Weltwirtschaftsgipfel in Davos gerade die Leviten gelesen. Es wird eine Hass-Liebe werden. Die Greta-Bewegung wächst. Weltweit. In Thüringen beginnt derweil keine Debatte ums Klima, sondern um die Schulpflicht, als freitags immer mehr dem Unterricht fernbleiben. Sie gehen auf die Straße – teils mit den Eltern und Großeltern.</p><p class='article__paragraph p_11 '>Ab und zu auch mit Greta. Die 16-Jährige tingelt durch die Welt, nutzt Fortbewegungsmittel einer scheinbar anderen Zeit: fährt mit der Bahn, dem Schiff, meidet Kreuzfahrtdampfer und Flugzeuge. Sie übt sich in Entschleunigung – und die Welt schaut interessiert zu.</p><p class='article__paragraph p_12 '>Derweil bekommen die Autokonzerne weitere Millionenstrafen aufgebrummt. Sie haben getäuscht und betrogen. Inzwischen hat die Dieselaffäre fast jede Marke erfasst. Doch der Diesel kommt hierzulande nicht aus der Mode. Auch deshalb, weil das E-Auto noch immer Startschwierigkeiten hat – das aus deutschen Fabriken jedenfalls. Investoren aus aller Herren Länder kündigen an, Batteriefabriken in Deutschland zu bauen. Am Erfurter Kreuz wollen Chinesen 1,8 Milliarden Euro investieren. In Brandenburg laufen bald Teslas E-Autos vom Band. Der Bundeswirtschaftsminister feiert sich und kann so kurz vergessen, dass der Politik nicht nur bei der Windkraft die Puste ausgeht. Statt eines Tempolimits auf Autobahnen steht im Klimapaket, dass E-Ladesäulen an Autobahntankstellen bald Pflicht sind.</p><p class='article__paragraph p_13 '>Die Bahn verspricht für 2020 mehr Züge und Investitionen. Greta wird’s freuen. Dann muss sie nicht mehr, wie im Dezember auf dem Rückweg vom Weltklimakongress, im überfüllten ICE im Gang sitzen. Für die Bahn wären Negativschlagzeilen Schnee von gestern.</p><h2>Chronik: Innenpolitik</h2><p class='article__paragraph p_14 '>16. Januar: Der Bundesgerichtshof bestätigt ein Mordurteil gegen einen betrunkenen Autoraser, der einen tödlichen Unfall verursacht.</p><p class='article__paragraph p_15 '>26. Januar: Deutschland steigt bis Ende 2038 aus der Braunkohle aus. Für die Reviere sind 40 Milliarden Euro Hilfen vorgesehen.</p><p class='article__paragraph p_16 '>4. April: Mariana Harder-Kühnel scheitert zum dritten Mal bei der Wahl als Vizepräsidentin des Bundestags. Nach ihr kandidieren auch ihre AfD-Kollegen Gerold Otten und Paul Viktor Podolay erfolglos.</p><p class='article__paragraph p_17 '>18. Mai: Kurz vor der Europawahl kritisiert Youtuber Rezo per Video „Die Zerstörung der CDU“.</p><p class='article__paragraph p_18 '>2. Juni: Der Kasseler Regierungspräsident Walter Lübcke (65) wird vor seinem Haus erschossen. Mutmaßlicher Täter: Rechtsextremist.</p><p class='article__paragraph p_19 '>3. Juni: Andrea Nahles tritt als SPD-Vorsitzende zurück, tags darauf als Bundestagsfraktionschefin.</p><p class='article__paragraph p_20 '>16. Juli: Ursula von der Leyen (CDU) wird Präsidentin der EU-Kommission. Ihr Amt als Verteidigungsministerin übernimmt Annegret Kramp-Karrenbauer (CDU).</p><p class='article__paragraph p_21 '>17. Juli: Spötter nennen die CDU nach diesem Foto auch gern die Christliche Damen Union. Parteichefin Annegret Kramp-Karrenbauer (links), die immer ausschloss, ein Regierungsamt zu übernehmen, wird Verteidigungsministerin. Sie folgt auf Ursula von der Leyen, die als EU-Kommissionspräsidentin nach Brüssel wechselt. Bundeskanzlerin Angela Merkel (rechts) ist bei der Zeremonie dabei.</p><p class='article__paragraph p_22 '>1. September: Bei den Landtagswahlen in Sachsen und Brandenburg erleiden SPD, CDU und Linke schwere Verluste. Die AfD wird bei zweistelligen Gewinnen jeweils zweitstärkste Partei.</p><p class='article__paragraph p_23 '>9. Oktober: Nach dem gescheiterten Versuch, eine Synagoge in Halle zu stürmen, erschießt ein Rechtsextremist zwei Menschen.</p><p class='article__paragraph p_24 '>5. November: Das Bundesverfassungsgericht erklärt Hartz-IV-Sanktionen teilweise für rechtswidrig. Leistungen dürfen maximal um 30 Prozent gekürzt werden.</p><p class='article__paragraph p_25 '>10. November: Groko einig: Ab 2021 Grundrente für alle mit sehr kleinen Renten und mindestens 35 Beitragsjahren.13. November Der Bundestags-Rechtsausschuss wählt Stephan Brandner (AfD) als Chef ab.</p><p class='article__paragraph p_26 '>14. November: Nur Spitzenverdiener müssen ab 2021 noch den Solidaritätsbeitrag bezahlen.14. November In Schulen und Kitas gilt ab März Masern-Impfpflicht, beschließt der Bundestag.</p><p class='article__paragraph p_27 '>6. Dezember Norbert Walter-Borjans und Saskia Esken werden als Vorsitzende der SPD gewählt.</p><h2>Chronik: Außenpolitik</h2><p class='article__paragraph p_28 '>1. Februar: Die USA steigen aus dem Abrüstungsabkommen INF von 1987 aus. Auch Russland kündigt den Vertrag über den Verzicht auf nukleare Mittelstreckenwaffen.</p><p class='article__paragraph p_29 '>28. Februar: In Hanoi endet der zweite Gipfel von US-Präsident Donald Trump und Nordvietnams Machthaber Kim Jong Un vorzeitig. Ende Juni treffen sich beide an der koreanischen Demarkationslinie.</p><p class='article__paragraph p_30 '>15. März: Beim Terroranschlag auf zwei Moscheen in Christchurch (Neuseeland) erschießt ein 28-jähriger australischer Rechtsextremist 51 Menschen. Neuseelands Regierung verschärft die Waffengesetze.</p><p class='article__paragraph p_31 '>25. März: Die USA erkennen die 1967 von Israel eroberten Golanhöhen als dessen Staatsgebiet an. Dies widerspricht einer UN-Resolution. Mitte November akzeptieren die USA auch Israels Siedlungspolitik im Westjordanland.</p><p class='article__paragraph p_32 '>21. April: Der Komiker Wolodymyr Selenskyj wird als Präsident der Ukraine gewählt. Er folgt am 20. Mai auf Petro Poroschenko.</p><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(227999353, 'Der britische Prinz Harry (r), Herzog von Sussex, und seine Frau Meghan (M), Herzogin von Sussex, kommen gemeinsam mit ihrem Sohn Archie (l) zu einem Besuch bei Erzbischof Tutu.', false, 'original');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 1920--><!--original height: 1280--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.otz.de/img/politik/origs227999353/1082015520-w420-h960-q85/b710de76-280b-11ea-b801-0b5aaec4aa00.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.otz.de/img/politik/origs227999353/195079416-w640-h960-q85/b710de76-280b-11ea-b801-0b5aaec4aa00.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.otz.de/img/politik/origs227999353/3788435580-w619-h960-q85/b710de76-280b-11ea-b801-0b5aaec4aa00.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.otz.de/resources/157607028/img/placeholder.png" alt="Der britische Prinz Harry (r), Herzog von Sussex, und seine Frau Meghan (M), Herzogin von Sussex, kommen gemeinsam mit ihrem Sohn Archie (l) zu einem Besuch bei Erzbischof Tutu." title="Der britische Prinz Harry (r), Herzog von Sussex, und seine Frau Meghan (M), Herzogin von Sussex, kommen gemeinsam mit ihrem Sohn Archie (l) zu einem Besuch bei Erzbischof Tutu." width="619" height="412" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Der britische Prinz Harry (r), Herzog von Sussex, und seine Frau Meghan (M), Herzogin von Sussex, kommen gemeinsam mit ihrem Sohn Archie (l) zu einem Besuch bei Erzbischof Tutu.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: TOBY MELVILLE / dpa</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_33 '>6. Mai: Prinz Harry, der Duke of Sussex, wird zum ersten Mal Vater. Meghan bringt in den Morgenstunden Archie Harrison Mountbatten-Windsor zu Welt. Zwei Tage später wird „Baby Sussex“ der Öffentlichkeit präsentiert. Die Taufe zwei Monate später findet dagegen nur im privaten Kreis statt. Während die Queen Weihnachten auf dem Landsitz Sandringham feiert, verbringen die drei die Feiertage in Kanada.</p><p class='article__paragraph p_34 '>13. Juni: Im Golf von Oman werden ein norwegischer und ein japanischer Öltanker angegriffen. Die USA beschuldigen den Iran. Eine Woche später schießt der Iran dort eine US-Aufklärungsdrohne ab.</p><p class='article__paragraph p_35 '>29. Juni: Trotz Verbots legt das Rettungsschiff „Sea Watch 3“ mit 40 Migranten im Hafen der italienischen Insel Lampedusa an. Kapitänin Carola Rackete wird verhaftet.</p><p class='article__paragraph p_36 '>24. Juli: Boris Johnson wird englischer Premier. Er setzt das Parlament ab, erzwingt Neuwahlen und gewinnt sie. Nun soll Großbritannien 2020 die EU verlassen.</p><p class='article__paragraph p_37 '>17. September: Bei der zweiten Parlamentswahl des Jahres in Israel liegt das Mitte-Bündnis von Benny Gantz (33 Mandate) knapp vor der Likud-Partei von Ministerpräsident Benjamin Netanjahu (32). Beide bringen keine Mehrheit zustande. Am 21. November erhebt der Generalstaatsanwalt gegen Netanjahu Anklage wegen Korruption.</p><p class='article__paragraph p_38 '>29. September: Bei der Parlamentswahl in Österreich gewinnt die ÖVP von Ex-Kanzler Sebastian Kurz mit 37,5 Prozent. Die SPÖ fällt auf 21,2 zurück, die FPÖ auf 16,2. Die Grünen erhalten 13,9.11. Oktober Äthiopiens Ministerpräsident Abiy Ahmed erhält den Friedensnobelpreis.</p><p class='article__paragraph p_39 '>9. Dezember: In Paris verständigen sich Russlands Präsident Wladimir Putin und sein ukrainischer Kollege Wolodymyr Selenskyj auf eine Waffenruhe in der Ostukraine bis Ende des Jahres.</p><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(227999351, 'Donald Trump, Präsident der USA.', false, 'original');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 3096--><!--original height: 2062--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.otz.de/img/politik/origs227999351/1522016070-w420-h960-q85/677ad736-280b-11ea-b801-0b5aaec4aa00.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.otz.de/img/politik/origs227999351/354079966-w640-h960-q85/677ad736-280b-11ea-b801-0b5aaec4aa00.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.otz.de/img/politik/origs227999351/0218435030-w619-h960-q85/677ad736-280b-11ea-b801-0b5aaec4aa00.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.otz.de/resources/157607028/img/placeholder.png" alt="Donald Trump, Präsident der USA." title="Donald Trump, Präsident der USA." width="619" height="412" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Donald Trump, Präsident der USA.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Manuel Balce Ceneta / dpa</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_40 '>18. Dezember: Der Kongress stimmt für ein Amtsenthebungsverfahren gegen US-Präsident Donald Trump. Die Mehrheit im Senat wird das 2020 wohl noch verhindern.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
			<div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__bottom" style="display: block">
			<div class="page-links__bottom pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	</div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="//www.otz.de/227999359" data-widget-id="AR_1" data-ob-template="DE_otz.de"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		<div class="coraltalk_message_box">Kommentare sind für diesen Artikel deaktiviert.</div>
        </div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo2_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo2_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#"  class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/politik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.otz.de/wirtschaft/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.otz.de/sport/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.otz.de/kultur/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.otz.de/leben/vermischtes/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#"  class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/regionen/apolda/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Apolda</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/arnstadt/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Arnstadt</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/artern/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Artern</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/eichsfeld/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Eichsfeld</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/eisenach/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Eisenach</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/erfurt/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Erfurt</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/gotha/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Gotha</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/ilmenau/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Ilmenau</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/muehlhausen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Mühlhausen</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/nordhausen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Nordhausen</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/sondershausen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Sondershausen</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/soemmerda/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Sömmerda</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/weimar/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Weimar</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#"  class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/service/impressum-id218398703.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Impressum</a>
</li>
	<li>
			<a href="https://www.otz.de/autoren/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Wir über uns</a>
</li>
	<li>
			<a href="https://www.otz.de/service/service-vor-ort-id215493655.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.otz.de/service/kontakt-id219213141.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Reisen</a>
</li>
	<li>
			<a href="https://www.otz.de/service/agb-id215493669.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">AGB</a>
</li>
	<li>
			<a href="https://www.otz.de/service/nutzungsbedingungen-id215493663.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.otz.de/service/datenschutzerklaerung-id215493701.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Datenschutzerklärung</a>
</li>
	<li>
			<a href="https://www.otz.de/service/nutzungsbasierte-online-werbung-id218398781.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Nutzungsbasierte Online-Werbung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-ta/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Anfrageformular für Nutzungsrechte</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#"  class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/otz.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/OTZonline"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Twitter</a>
</li>
	</ul>
</div>

			</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" class="icon icon--facebook"></a>
	<a href="" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.otz.de/politik/rss" target="_blank" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" class="icon icon--facebook"></a>
	<a href="" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.otz.de/politik/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2019 Mediengruppe Thüringen</small>
	<a href="https://www.otz.de/"  title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img src="https://www.otz.de/resources/157607028/img/logo-head-sticky.svg" class="footer__logo-img" alt="Ostthüringer Zeitung" />
			</a>
<small class="small-print__copy mobile-only">© 2019 Mediengruppe Thüringen</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="215493701">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich OTZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "1e9904b0-280c-11ea-b801-0b5aaec4aa00"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 27.12.2019 um 06:30:01 in 158ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-9.12-2019-12-11-1458 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
