<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>Immense Steuerausf&auml;lle: Th&uuml;ringen fehlen fast 950 Millionen Euro | Ostthüringer Zeitung | Ostthüringer Zeitung</title>
    <meta name="description" content="Die Corona-Pandemie und der Konjunktureinbruch reißen große Finanzlöcher in den Thüringer Landeshaushalt. "/>
    <meta name="keywords" content="corona_th"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="corona_th";</script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="Erfurt.,Thüringen"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.thueringer-allgemeine.de/immense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.otz.de/immense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html"/>
        <link rel="shortcut icon" href="https://www.otz.de/resources/158884312/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.otz.de/resources/158884312/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.otz.de/resources/158884312/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.otz.de/resources/158884312/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.otz.de/resources/158884312/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.otz.de/resources/158884312/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.otz.de/resources/158884312/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.otz.de/resources/158884312/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2020-05-15T12:59:31+02:00"/> 
<meta property="og:title" content="Immense Steuerausf&auml;lle: Th&uuml;ringen fehlen fast 950 Millionen Euro"/> 
<meta property="og:description" content="Die Corona-Pandemie und der Konjunktureinbruch reißen große Finanzlöcher in den Thüringer Landeshaushalt. "/> 
<meta property="og:type" content="website"/> 
<meta property="og:image" content="https://www.otz.de/img/frontpage/crop229125194/6552603058-w820-cv16_9-q85/e066f4a6-969a-11ea-8347-cbd54aec7ce4.jpg"/> 
<meta property="og:url" content="https://www.otz.de/immense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="pocket-site-verification" content="3324ed10f5150065baaa5354f7a946"/> 
<meta name="copyright" content="Ostthüringer Zeitung"/> 
<meta name="last-modified" content="2020-05-15T12:59:51+02:00"/> 
<meta property="pc" content="free"/> 
<meta property="pc" content="free"/> 
<!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="6">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.otz.de\/immense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html','pageCategory':'Home','pageCategory02':'','pageCategory03':'','sectionId':'35367','sectionId02':'','sectionId03':'','pageAGOF-IVW':'mgt-otz-home-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229125196','pageContentType':'Nachricht','pageSourcePublication':'mgt-multiconfig','pageTitle':'Immense Steuerausf\u00E4lle: Th\u00FCringen fehlen fast 950 Millionen Euro','pageTitleOriginal':'Immense Steuerausf\u00E4lle: Th\u00FCringen fehlen 950 Millionen Euro','pageDescription':'Die Corona-Pandemie und der Konjunktureinbruch rei\u00DFen gro\u00DFe Finanzl\u00F6cher in den Th\u00FCringer Landeshaushalt. ','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'corona_th','pageFirstPublished':'2020-05-15 12:59:48','pagePublished':'2020-05-15 12:59:31','pageModified':'2020-05-15 12:59:51','daysSincePublished':'1','pageDate':'2020-05-15','pageDay':'15','pageMonth':'05','pageYear':'2020','pageAuthor':'dpa','pageSource':'meth01b','isPaidContent':'false','pageLengthWords':'130','characterLength':'852','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.thueringer-allgemeine.de/immense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KBJVDP6');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="7"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="8">var iam_data={"st":"zgtonlin","cp":"mgt-otz-home-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="9"></script>
<script type="text/psajs" data-pagespeed-orig-index="10">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','');});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="999">tp=window.tp||[];tp.push(["setAid","k2WYua3RXe"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/OTZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="12">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="13">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227487945 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">var yl_siteId='',yl_site='thueringer-allgemeine',yl_host=window.location.hostname;if(/otz/.test(yl_host)){yl_site='otz';}else if(/tlz/.test(yl_host)){yl_site='tlz';}else if(/thueringer-allgemeine/.test(yl_host)){yl_site='thueringer-allgemeine';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_m_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227487945 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="16">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="17"></script><!-- Custom Ad Widget 227639635 - End -->
    <script type="text/psajs" data-pagespeed-orig-index="18">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="19">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="20">var oms_site="",oms_zone="";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="21"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="22">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_thueringen_marke/homepage/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_homepage").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_thueringen_marke/homepage/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_homepage").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_thueringen_marke/homepage/outofpage","outofpage_homepage").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_thueringen_marke/homepage/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_homepage").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_thueringen_marke/homepage/inimage",[10,10],"inimage_homepage").addService(googletag.pubads()).setTargeting("pos","inimage");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_thueringen_marke/homepage/mr1",[300,250],"mr1_homepage").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[6]=googletag.defineSlot("/39216077/sta_thueringen_marke/homepage/po1",[300,400],"po1_homepage").addService(googletag.pubads()).setTargeting("pos","po1");});googletag.cmd.push(function(){gptAdSlots[7]=googletag.defineSlot("/39216077/sta_thueringen_marke/homepage/mr2",[300,250],"mr2_homepage").addService(googletag.pubads()).setTargeting("pos","mr2");});googletag.cmd.push(function(){gptAdSlots[8]=googletag.defineSlot("/39216077/sta_thueringen_marke/homepage/bibo2",[800,250],"bibo2_homepage").addService(googletag.pubads()).setTargeting("pos","bibo2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",[""]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"loknewsid","value":"229125196"},{"key":"lokseite","value":"vt"},{"key":"loktitel","value":"mgt-otz"},{"key":"paid","value":"false"},{"key":"tag","value":["corona_th"]},{"key":"wp","value":"undefined"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"loknewsid","value":"229125196"},{"key":"lokseite","value":"vt"},{"key":"loktitel","value":"mgt-otz"},{"key":"paid","value":"false"},{"key":"tag","value":["corona_th"]},{"key":"wp","value":"undefined"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="23">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <style>.small-print .small-print__list li.small-print__list__item{display:list-item}.teaser.advertisement .teaser__headline{font-weight:700;font-family:"Merriweather",Georgia,Times\ New\ Roman,serif}.teaser.advertisement .teaser__body__text{font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}@media screen and (max-width:1023px) and (min-width:768px){.sidebar__column .ad--marker.werbung{height:auto}}.teaser-list .teaser.updated .teaser__tag{margin-left:4em}</style>
<!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="24">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=homepage';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/ABboF9diFwovG2k7E.js" async type="text/psajs" data-pagespeed-orig-index="25"></script><!-- XHTML-Widget 226710923 - End -->
        <meta name="apple-itunes-app" content="app-id=985245742"/> 
<meta name="google-play-app" content="app-id=de.zgt.otz.news"/> 
<!-- XHTML-Widget 228097207 - Start -->
            <link rel="android-touch-icon" href="https://www.otz.de/resources/img/meta-icons/apple-touch-icon.png"/><!-- XHTML-Widget 228097207 - End -->
        <link rel="amphtml" href="https://www.otz.de/immense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html?service=amp"/> 
<!-- XHTML-Widget 226446895 - Start -->
            <style>figure.hero-img ul.socialbar.teaser__icons{display:none}</style><!-- XHTML-Widget 226446895 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>.article--subtype-tag_author .author-info__name{display:none}.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}@media screen and (min-width:48rem){.article--subtype-tag_author .hero-img{clear:none;float:left;width:25%}.article--subtype-tag_author .teaser-article-summary{background:none;clear:none;float:left;margin:0;padding:0 1rem;width:75%}}.article--subtype-tag_author .teaser-article-summary-headline{font-size:1rem}@media screen and (min-width:48rem){.article--subtype-tag_author .teaser-article-summary-headline{margin-top:0}}@media screen and (max-width:48rem){.article .article__body ul:not([class]) {padding:0}}</style><style>#plus-banner{position:absolute;top:70px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:54px;width:54px;height:45px}.header .header-top{border-bottom-width:.125em;height:3.75em;padding:0}.header .header-top .nav-main-toggle,.header .header-top--mobile .header-top-button{height:100%;width:50px}.header .header-top-group-logo{right:initial;left:53px}.header .header-top-logo:last-child{margin-top:18px}}</style></head>
<body class="pub-mgt-otz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-KBJVDP6&pageType=Artikel&pageUrl=https:\/\/www.otz.de\/immense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html&pageCategory=Home&pageCategory02=&pageCategory03=&sectionId=35367&sectionId02=&sectionId03=&pageAGOF-IVW=mgt-otz-home-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229125196&pageContentType=Nachricht&pageSourcePublication=mgt-multiconfig&pageTitle=Immense Steuerausf\u00E4lle: Th\u00FCringen fehlen fast 950 Millionen Euro&pageTitleOriginal=Immense Steuerausf\u00E4lle: Th\u00FCringen fehlen 950 Millionen Euro&pageDescription=Die Corona-Pandemie und der Konjunktureinbruch rei\u00DFen gro\u00DFe Finanzl\u00F6cher in den Th\u00FCringer Landeshaushalt. &pageKeywords=&pageHashtags=&pageTags=corona_th&pagePublished=2020-05-15 12:59:31&pageModified=2020-05-15 12:59:51&pageDate=2020-05-15&pageDay=15&pageMonth=05&pageYear=2020&pageAuthor=dpa&pageSource=meth01b&isPaidContent=false&pageLengthWords=130&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229125196&amp;type=article&amp;ctxId=35367&amp;pubId=69&amp;cat=news&amp;meta=&amp;title=Immense+Steuerausf%C3%A4lle%3A+Th%C3%BCringen+fehlen+fast+950+Millionen+Euro&amp;url=https%3A%2F%2Fwww.otz.de%2Fimmense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="558108648" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Immense Steuerausfälle: Thüringen fehlen fast 950 Millionen Euro",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.otz.de\/immense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html"
            },
            "datePublished": "2020-05-15T12:59:31+0200",
            "dateModified" : "2020-05-15T12:59:51+0200",
            "headline": "Immense Steuerausfälle: Thüringen fehlen fast 950 Millionen Euro",
            "keywords":[""],
            "description": "Die Corona-Pandemie und der Konjunktureinbruch reißen große Finanzlöcher in den Thüringer Landeshaushalt. ",
            "alternativeHeadline" : "Immense Steuerausfälle: Thüringen fehlen fast 950 Millionen Euro",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Ostthüringer Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.otz.de\/resources\/158884312\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.otz.de\/img\/frontpage\/crop229125194\/9224229888-w1200-cv3_2-q85\/e066f4a6-969a-11ea-8347-cbd54aec7ce4.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="26">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="27">var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"mgt-otz","pageSourcePublication":"mgt-multiconfig","pageTitle":"Immense Steuerausf\u00E4lle: Th\u00FCringen fehlen fast 950 Millionen Euro","pageContent":"frei","pageURL":"https://www.otz.de/immense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html","pageArticleID":"229125196","pageDate":"2020-05-15T12:59:31MESZ","pageAuthor":"dpa","pageCategory":"Home","pageCategory02":"","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("corona_th");tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-05-15T12:59:31MESZ"]);tp.push(["setContentAuthor","dpa"]);tp.push(["setContentSection","ece_frontpage"]);tp.push(["setContentId","229125196"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","OTZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.otz.de/resources/158884312/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="28"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="29">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_homepage">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="30">googletag.cmd.push(function(){googletag.display('sb1_homepage')});</script>
									</div>
								</div>
									</div></div>
						<script type="text/psajs" data-pagespeed-orig-index="31">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_homepage">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="32">googletag.cmd.push(function(){googletag.display('sky1_homepage')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="33">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="34">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_homepage">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">googletag.cmd.push(function(){googletag.display('outofpage_homepage')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228192351 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>



<script type="text/psajs" data-pagespeed-orig-index="36">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192351 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.otz.de/" class="compact-weather temperature" data-simpleopenweather-city="Erfurt" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Erfurt" data-compact-weather-plz="99084">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.otz.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://abo.otz.de" data-tracking="menu - meta - level 2 | 1">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.otz.de/ein-abo-viele-vorteile-id226161475.html" class="mobile-hide " data-tracking="menu - meta - level 2 | 2">Ihre Vorteile als Abonnent</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - meta - level 2 | 3">Die digitale OTZ</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - meta - level 2 | 4">E-Paper im Browser lesen</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 6">Globista</a>
</li>
									<li>
										<a href="https://reisejournal-on-tour.de" class="mobile-hide " data-tracking="menu - meta - level 2 | 7">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - meta - level 2 | 8">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 9">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.otz.de/service" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Leserservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/service/kontakt-id219213141.html" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Kontakt</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<script type="text/psajs" data-pagespeed-orig-index="37">

    jQuery(document).ready(() => {
        if ((!navigator.userAgent.match(/(iPod|iPhone|iPad)/i) || navigator.userAgent.match('CriOS')) && typeof SmartBanner !== 'undefined') {

            new SmartBanner({
                daysHidden: 30,
                daysReminder: 90,
                appStoreLanguage: 'de',
                title: 'OTZ News-App',
                author: 'Ostthüringer Zeitung',
                button: 'Laden',
                store: {
                    ios: 'Im Apple App Store',
                    android: 'Im Google Play Store'
                },
                price: {
                    ios: 'Gratis',
                    android: 'Gratis'
                }
            });

            const headerTop = jQuery('.header-top');
            if (headerTop.css('position') === 'fixed' && jQuery('html').hasClass('smartbanner-show')) {
                headerTop.css({top: '80px'});
                jQuery('.smartbanner').css({position: 'fixed'});
                jQuery('.smartbanner-close').click(function() {
                    headerTop.css({top: 0});
                });
            }
        }
    });

</script>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="38">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.otz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img loading="lazy" lazyload="1" src="https://www.otz.de/resources/158884312/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" data-pagespeed-url-hash="1412362360" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.otz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img loading="lazy" lazyload="1" src="https://www.otz.de/resources/158884312/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" data-pagespeed-url-hash="590084678" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/" title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img loading="lazy" lazyload="1" src="https://www.otz.de/resources/158884312/img/logo-head-group.svg" alt="Mediengruppe Thüringen" data-pagespeed-url-hash="3387490834" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">window.headerWidgetConfig={loginUrl:"https://www.otz.de/?widgetid=215198421&view=login_box_bzv&art=229125196&sec=35367"}</script>

<script type="text/psajs" data-pagespeed-orig-index="40">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.otz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/regionen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.otz.de/regionen/altenburg/" data-tracking="menu - main - level 2 | 1">Altenburg</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/bad-lobenstein/" data-tracking="menu - main - level 2 | 2">Bad Lobenstein</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/eisenberg/" data-tracking="menu - main - level 2 | 3">Eisenberg</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/gera/" data-tracking="menu - main - level 2 | 4">Gera</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/greiz/" data-tracking="menu - main - level 2 | 5">Greiz</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/jena/" data-tracking="menu - main - level 2 | 6">Jena</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/poessneck/" data-tracking="menu - main - level 2 | 7">Pößneck</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/rudolstadt/" data-tracking="menu - main - level 2 | 8">Rudolstadt</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/saalfeld/" data-tracking="menu - main - level 2 | 9">Saalfeld</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/schleiz/" data-tracking="menu - main - level 2 | 10">Schleiz</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/schmoelln/" data-tracking="menu - main - level 2 | 11">Schmölln</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/stadtroda/" data-tracking="menu - main - level 2 | 12">Stadtroda</a>
</li>
									<li>
										<a href="https://www.otz.de/regionen/zeulenroda-triebes/" data-tracking="menu - main - level 2 | 13">Zeulenroda-Triebes</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Politik</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 14">Presseportal</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.otz.de/sport/fussball/" data-tracking="menu - main - level 2 | 15">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-carl-zeiss-jena/" data-tracking="menu - main - level 2 | 16">FC Carl Zeiss Jena</a>
</li>
									<li>
										<a href="https://www.otz.de/service/Newsletter/neuer-newsletter-zum-fc-carl-zeiss-jena-id228291159.html" data-tracking="menu - main - level 2 | 17">FCC-Newsletter</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/fussball/3-liga/" data-tracking="menu - main - level 2 | 18">3. Liga</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/fussball/regionalliga/" data-tracking="menu - main - level 2 | 19">Regionalliga</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/handball/" data-tracking="menu - main - level 2 | 20">Handball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/volleyball/" data-tracking="menu - main - level 2 | 21">Volleyball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/basketball/" data-tracking="menu - main - level 2 | 22">Basketball</a>
</li>
									<li>
										<a href="https://www.otz.de/sport/biathlon/" data-tracking="menu - main - level 2 | 23">Biathlon</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/leben/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.otz.de/leben/blaulicht/" data-tracking="menu - main - level 2 | 24">Blaulicht</a>
</li>
									<li>
										<a href="https://www.otz.de/leben/ratgeber/reise/" data-tracking="menu - main - level 2 | 25">Reise</a>
</li>
									<li>
										<a href="https://www.otz.de/leben/unterhaltung/trendagent/" data-tracking="menu - main - level 2 | 26">Trendagent</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/veranstaltungen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Veranstaltungen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/themen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Themen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.otz.de/firmennews/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Firmennews</a>
</li>			
			</ul><form class="nav-search" action="https://www.otz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.otz.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://abo.otz.de" data-tracking="menu - main - level 2 | 27">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.otz.de/ein-abo-viele-vorteile-id226161475.html" class="mobile-hide " data-tracking="menu - main - level 2 | 28">Ihre Vorteile als Abonnent</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - main - level 2 | 29">Die digitale OTZ</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - main - level 2 | 30">E-Paper im Browser lesen</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 31">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 32">Globista</a>
</li>
									<li>
										<a href="https://reisejournal-on-tour.de" class="mobile-hide " data-tracking="menu - main - level 2 | 33">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - main - level 2 | 34">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 35">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.otz.de/service" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Leserservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.otz.de/service/kontakt-id219213141.html" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Kontakt</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="41">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.otz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Immense Steuerausfälle: Thüringen fehlen fast 950 Millionen Euro</span>
                    </span>
                </h1>
            </div>
</div>
</div></header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.otz.de/?widgetid=208732119&view=image-open&art=229125196&sec=35367&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_homepage">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('bibo1_homepage')});</script>
									</div>
								</div>
									</div>
						<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 itemprop="headline" class="article__header__headline ">
					Immense Steuerausfälle: Thüringen fehlen fast 950 Millionen Euro</h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">dpa</span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2020-05-15, 12:59">
			
				Aktualisiert:
			15.05.2020, 12:59</time>
	</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Erfurt.</span>&nbsp;
				<span itemprop="description">Die Corona-Pandemie und der Konjunktureinbruch reißen große Finanzlöcher in den Thüringer Landeshaushalt. </span>
			</p>
		</div>
		<figure class="hero-img ">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.otz.de/img/frontpage/crop229125194/6552603058-w820-cv16_9-q85/e066f4a6-969a-11ea-8347-cbd54aec7ce4.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.otz.de/img/frontpage/crop229125194/6197601830-w420-cv16_9-q85/e066f4a6-969a-11ea-8347-cbd54aec7ce4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://www.otz.de/img/frontpage/crop229125194/2310245818-w640-cv16_9-q85/e066f4a6-969a-11ea-8347-cbd54aec7ce4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://www.otz.de/img/frontpage/crop229125194/6552603058-w820-cv16_9-q85/e066f4a6-969a-11ea-8347-cbd54aec7ce4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.otz.de/resources/158884312/img/placeholder.png" alt="Dem Land Thüringen drohen in diesem Jahr Steuerausfälle in Höhe von rund 950 Millionen Euro." title="Dem Land Thüringen drohen in diesem Jahr Steuerausfälle in Höhe von rund 950 Millionen Euro." width="820" height="461" class="" data-pagespeed-url-hash="3767568194" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Dem Land Thüringen drohen in diesem Jahr Steuerausfälle in Höhe von rund 950 Millionen Euro.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Monika Skolimowska / dpa</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Immense+Steuerausf%C3%A4lle%3A+Th%C3%BCringen+fehlen+fast+950+Millionen+Euro%0Ahttps%3A%2F%2Fwww.otz.de%2F229125196%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Immense Steuerausfälle: Thüringen fehlen fast 950 Millionen Euro" data-url="https://www.otz.de/229125196?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.otz.de/229125196?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Immense Steuerausfälle: Thüringen fehlen fast 950 Millionen Euro" data-url="https://www.otz.de/229125196?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.otz.de/immense-steuerausfaelle-thueringen-fehlen-950-millionen-euro-id229125196.html&subject=Immense Steuerausfälle: Thüringen fehlen fast 950 Millionen Euro" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="45">jQuery(document).ready(function(){jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="46">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <script type="text/psajs" data-pagespeed-orig-index="47">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_homepage">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">googletag.cmd.push(function(){googletag.display('inimage_homepage')});</script>
									</div>
								</div>
									</div>
						<script type="text/psajs" data-pagespeed-orig-index="49">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
									<div class="ad--marker-inner">
									<div id="mr1_homepage">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">googletag.cmd.push(function(){googletag.display('mr1_homepage')});</script>
									</div>
								</div>
									</div>
						<div class="pager pager__top">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
			<div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__top" style="display: none">
			<div class="page-links__top pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div id="pageMainHeadline" style="display:none;">Immense Steuerausfälle: Thüringen fehlen fast 950 Millionen Euro</div>
	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-229125196";});</script>
        <p class='article__paragraph p_1 '>Nach ersten Prognosen bewegten sich die Einnahmeausfälle für das Land bei etwa 950 Millionen Euro in diesem Jahr, sagte Ministerpräsident Bodo Ramelow (Linke) am Freitag am Rand der Landtagssitzung in Erfurt. </p><p class='article__paragraph p_2 '>Detaillierte Zahlen zu den Ergebnissen der Mai-Steuerschätzung werde Finanzministerin Heike Taubert (SPD) in der kommenden Woche vorlegen. Zuerst hatte MDR aktuell über die Höhe der Steuerausfälle in Thüringen berichtet.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '>Im Vergleich zur Herbststeuerschätzung liege der Rückgang der Steuereinnahmen sogar bei voraussichtlich etwa 990 Millionen Euro, sagte ein Sprecher des Finanzministeriums auf Anfrage. Taubert (SPD) sagte dem MDR, Thüringens Haushaltsrücklage, die zu Jahresbeginn bei 1,8 Milliarden Euro lag, werde in diesem Jahr vollständig aufgebraucht.</p><script type="text/psajs" data-pagespeed-orig-index="52">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer     pc_ltfaoomp padding-l-desktop">
									<div class="ad--marker-inner">
									<div id="po1_homepage">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">googletag.cmd.push(function(){googletag.display('po1_homepage')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_4 '>CDU-Fraktionschef Mario Voigt bekräftigte die Forderung seiner Fraktion an die rot-rot-grüne Minderheitsregierung, einen Nachtragshaushalt vorzulegen. Es dürfe dafür nicht noch mehr Zeit verloren gehen, sagte er.</p><script type="text/psajs" data-pagespeed-orig-index="54">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   float-right padding-l-desktop">
									<div class="ad--marker-inner">
									<div id="mr2_homepage">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">googletag.cmd.push(function(){googletag.display('mr2_homepage')});</script>
									</div>
								</div>
									</div>
						<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">jQuery(".inline-table").inlineTable();</script>
<div class="pager pager__bottom">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
			<div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__bottom" style="display: block">
			<div class="page-links__bottom pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<a href="#coral_talk_stream" class="vspace-desktop vspace-mobile display-block">Zu den Kommentaren</a>
</div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="//www.otz.de/229125196" data-widget-id="AR_1" data-ob-template="DE_otz.de"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		<div id="coral_talk_stream"></div>
            <script async data-pagespeed-no-defer>window.addEventListener("load",function(){const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var y=document.querySelector("#coral_talk_stream");var obs=new IntersectionObserver((changes,observer)=>{for(const change of changes){if(typeof change.isVisible==="undefined"){change.isVisible=true}if(change.isIntersecting||change.isVisible){observer.unobserve(change.target);var s=document.createElement("script");s.async=true;s.src="https://d1y22m08l61sld.cloudfront.net/mgt/static/embed.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);(async()=>{while(!isset(()=>Coral.Talk.render&&typeof Coral.Talk.render!=="function")){await new Promise(resolve=>setTimeout(resolve,100))};Coral.Talk.render(document.getElementById("coral_talk_stream"),{talk:"https://talk-mgt.aws.funkedigital.de/"})})()}}},{threshold:[1.0],trackVisibility:true,delay:100});if(y){obs.observe(y)}});</script> <script async data-onload="renderCoralTalk()" data-pagespeed-no-defer></script>
            <script data-pagespeed-no-defer>
                window.coralTalkEmbed = null;

                function renderCoralTalk() {
                    // user is loggedIn but doesn't have a coraltalk token -> generate it
                    if (document.cookie.indexOf('sso') >= 0 && document.cookie.indexOf('ct_tk_f') < 0) {
                        jQuery.ajax({
                                        type: 'POST',
                                        xhrFields: {
                                            withCredentials: true
                                        },
                                        url: `https://${window.location.hostname}/secure/sso/dispatch/coraltalk`,
                                        success() {
                                            renderCoralTalkWidgetBody();
                                        },
                                        error(e) {
                                            renderCoralTalkWidgetBody();
                                        }
                                    });

                    } else {
                        renderCoralTalkWidgetBody();
                    }
                }

                function renderCoralTalkWidgetBody() {
                    if (document.cookie.indexOf('ct_tk_f') >= 0 && window.readCookie('ct_tk_f') !== 'noaccess' ) {
                        window.coralTalkEmbed = Coral.Talk.render(document.getElementById('coral_talk_stream'), {
                            talk: 'https://talk-mgt.aws.funkedigital.de/',
                            auth_token: window.readCookie('ct_tk_f')
                        });
                    } else {
                        window.coralTalkEmbed = Coral.Talk.render(document.getElementById('coral_talk_stream'), {
                            talk: 'https://talk-mgt.aws.funkedigital.de/'
                        });
                    }
                }
            </script>
        </div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="57">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo2_homepage">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">googletag.cmd.push(function(){googletag.display('bibo2_homepage')});</script>
									</div>
								</div>
									</div>
						<div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.otz.de/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.otz.de/sport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.otz.de/kultur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.otz.de/leben/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/regionen/altenburg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Altenburg</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/bad-lobenstein/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Bad Lobenstein</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/eisenberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Eisenberg</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/gera/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Gera</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/greiz/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Greiz</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/jena/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Jena</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/poessneck/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Pößneck</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/rudolstadt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Rudolstadt</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/saalfeld/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Saalfeld</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/schleiz/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Schleiz</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/schmoelln/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Schmölln</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/stadtroda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Stadtroda</a>
</li>
	<li>
			<a href="https://www.otz.de/regionen/zeulenroda-triebes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Zeulenroda-Triebes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.otz.de/service/impressum-id218398703.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Impressum</a>
</li>
	<li>
			<a href="https://www.otz.de/autoren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Wir über uns</a>
</li>
	<li>
			<a href="https://www.otz.de/newsletter" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Newsletter</a>
</li>
	<li>
			<a href="https://www.otz.de/service/service-vor-ort-id215493655.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.otz.de/service/kontakt-id219213141.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Reisen</a>
</li>
	<li>
			<a href="https://www.otz.de/service/agb-id215493669.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">AGB</a>
</li>
	<li>
			<a href="https://www.otz.de/service/nutzungsbedingungen-id215493663.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.otz.de/service/datenschutzerklaerung-id215493701.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Datenschutzerklärung</a>
</li>
	<li>
			<a href="https://www.otz.de/service/nutzungsbasierte-online-werbung-id218398781.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Nutzungsbasierte Online-Werbung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-otz/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Anfrageformular für Nutzungsrechte</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/otz.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/OTZonline" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Twitter</a>
</li>
	</ul>
</div>

			</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.otz.de/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.otz.de/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Mediengruppe Thüringen</small>
	<a href="https://www.otz.de/" title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img loading="lazy" lazyload="1" src="https://www.otz.de/resources/158884312/img/logo-head-sticky.svg" class="footer__logo-img" alt="Ostthüringer Zeitung" data-pagespeed-url-hash="590084678" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Mediengruppe Thüringen</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="215493701">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="59">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich OTZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="60">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "05416d1a-969b-11ea-8347-cbd54aec7ce4"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 15.05.2020 um 16:23:29 in 59ms - Server: escenic-mgt-567df8fbb6-2rbkn - Wireframe: default - BuildBranch: unknown - Service:  --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt)}else{clearInterval(b)}},50)},100)}});</script></body>
<!-- NetFritz -->
</html>
